IDS.2000 doesn't work with Legato Networker
Posted in 2000
Doug McAllister — — source: Informix-list mailing list archive (1991-1998)
Hi all.. I was just doing some testing of IDS.2000 and was getting some errors from OnBar backups/restores. Since we were also testing some revisions of Networker I thought it was time to RTFM (horrors). As it turns out, the latest version of Networker does not support IDS.2000. According to the Legato folks, they are "working on it" and may have something around the third quarter (likely story). Question #1: Can anyone tell me if they have had any luck with this config? Question #2: Can anyone tell me if any other storage manager (e.g. NetBackup) currently supports IDS.2000 and OnBar. tnx........