Re: online 6.0 installation on Sparc 2.3
Posted in 1994
"Beta Computers" — — source: Informix-list mailing list archive (1991-1998)
Hi, > > Errors in creating sysmaster database > Sometimes when this happens when the system is shut down and brought back up then the tbinit will automatically recreate the sysmaster database. If not then I suggest you run the script for this in the directory $INFORMIXDIR/etc/sysmaster.sql Another safe way to overcome some shared memory problems is If you A) tired to initialize disk B) then got a shared memory problem C) then fixed the memory and made a new kernel D) then get more problems simply, re-initialize the disk again and all comes right. G.K. Twaddle Technical Director Beta Computers (Europe) Ltd West of Scotland Science Park Maryhill Road Glasgow G20 OSP Scotland. tel 44-41-945-3855 beta@cix.compulink.co.uk