GILLESBio
Threads
- syschunks.nfree and 'onstat -d' free column (3 messages)
- Next backup of DBspace rootdbs must be level-0 (3 messages)
- Fatal error in ADM VP at mt.c
- dbschema output don't show table's dbspace (2 messages)
- 'Not enough memory' 'Physical restore failed ...
- Logical log backup aborted (during ontape -r) (3 messages)
- Network driver cannot bind a name to the port (3 messages)
- dbimport hangs when importing blob (2 messages)
- restoring from level0+level1 backups (3 messages)
- 951: Incorrect password or user informix is not kn (7 messages)
- Ontape restore : Fast recovery hangs (2 messages)
- log files location
- Physical restore failed - function write physical (4 messages)