Gorazd Hribar RajtericBio
Threads
- Re: open admin tool (ids11)
- Re: informix and web logic
- get syntax error when loading data to a informix database
- Re: Replacement for BMC's Reorg for Informix product
- Accessing Informix DB via ODBC
- Re: would "lock table x in exclusive mode;" allow large inserts into that table to perform better/faster?
- Informix Network Connection
- Size limitation on dbload?
- How I can import all database ???
- good GUI client
- Arabic Data
- Reusing same Cursor name help (errors 710 and 4371)
- specify port no to connect informix database through ODBC
- FW: 4GL array question
- FW: 4GL array question
- Informix 4GL reverse engineering tools (source code)?
- Re: 4GL array question
- Java and JDBC vs 4gl (2 messages)
- Informix products roadmap
- Help with stored procedures result
- 4GL array question
- Problem with odbc_connect()
- ODBC Connection to Informix 7.2SE on SCO 5.0
- Re: SQL Benchmarking
- Re: Graphical Interfase
- getopt from iiug ftp site dosen't work
- Re: leading zeroes in day, month
- Re: Using I4GL to determine payperiods.... new report processor?
- Maximun Number of Users
- RE: Large delete
- Re: PDQ (2 messages)
- Login greater than 8 Characters
- Re: Large delete
- hi, service and port 1526 can't release
- Re: 103 error (2 messages)
- 103 error
- RE: Large delete
- Re: Large delete
- Large delete (2 messages)
- Re: How to get the first row in a selection of rows
- RE: Correct use of an automatically created index on a primary ke y
- Read sqexplain.out on client machine
- Re: Transactions count
- Re: Order BY Cluase on View
- Order BY Cluase on View
- Server session stats
- App Sessions table - update stats, -244, etc (2 messages)
- FW: Upgrading from 7.31 to 9.3 - storage requirements
- Any JDBC drivers for informix anywhere (ifxjdbc.jar?)
- dbload +Steuerzeichen am Zeilenende
- Re: using DEFAULT with update
- having problem with extents
- Foreach & Concactenation
- Re: using DEFAULT with update
- CLIENT_LOCALE has no effect (2 messages)
- using DEFAULT with update
- Re: equivalent to LIMIT? (2 messages)
- Remote database connection