Lloyd SBio
Threads
- Can we expect IIUG Conference inINDIA?
- Server restores
- Chunk Files
- Can't drop dbspace
- informix security
- Steps to apply Patches for Informix
- Converting existing second dbspace as chunk
- Informix/Oracle
- Dropping a chunk (2 messages)
- Fast Recovery (CKPT REQ)
- script to check status of dbspaces & chunks
- Reading informix backup from tape drive (2 messages)
- Logical Log backup
- oninit -v Cannot start server
- is there sys table where index names kept
- Onmonitor does not display the backup status (3 messages)
- Is bouncing Informix necessary after changing BUFF
- Informix roadmap from 11.70 and beyond
- ADD_MONTHS function
- Conference Presentation Downloads
- Linked SQLserver 2005 gets errors after upgrade to (2 messages)
- DBA Privileges
- Long running queries
- Informix HADR - Add new Database (2 messages)
- IDS 11 on Power PC - ppc64
- Informix HDR and ER
- Enterprise Replication - Compare data in 2 tables
- error -668 System command cannot be executed.
- IDS Upgrade from 7.30 to 7.31 / 9.30
- Handling Special Characters
- how to reuse Smart Blobspace
- Problems with transactions...
- Moving data from one database to other
- Storing multi-lingual data in Informix blob datatype