jpierrot@chubb.comBio
Threads
- Unable to bind to the port
- HACMP issues while failing over
- IBM Informix 11.7 life cycle....
- Imported db restore filling rootdbs (5 messages)
- Does IDS11 needs or uses more temp space (4 messages)
- Issues with IDS11 migration
- Issues with IDS11 migration
- Import restore issue
- How does onbar use tmpdbs during a backup?
- How does onbar use tmpdbs during a backup?
- =?windows-1256?B?Q2FuIERpc2sgbWlycm9yaW5nL2RiIHNuYXBzaG90cyByZXBsYWNl?= =?windows-1256?B?IHRoZSB1c2FnZSBvZiB0YWtpbmcgZGF0YWJhc2UgYmFja3Vwc/4=?=
- checkpoints Excessively slow
- Onbar backup using Tivoli Storage Manager
- Re: Senior Oracle DBA now Learning Informix by Request
- Re: IIUG Board Nominations
- ER /checksum failures
- 7.31.UD8 migration to 10.00.UC4 failed with :Con/rev: Failed to convert for Component SQL
- ONCONFIG and AIX (2 messages)
- rootdbs full error
- SOS - Please help error code - 25573 and oserr 72
- RE: shared memory segment size
- SQLMUX-Multiplexed connections
- SQLMUX-Multiplexed connections
- Fw: Onmode -F
- On Set Optimization Low
- On sysprocplan being locked
- Onbar with Legato Networker
- Re: Both ontape and onbar on the same system?
- Re: Both ontape and onbar on the same system?
- XBSA Message Log
- Expert advice needed on Buffer management
- Expert advice needed on Buffer management
- Re: On Informix Virtual Segments - SHMADD/SHMVIRTSIZE
- On Informix Virtual Segments - SHMADD/SHMVIRTSIZE
- Re: How to change next size on 24x7 table
- RE: onbar restore question
- Re: onbar restore question
- Sysprocplan being locked from time to time
- On Nettype Configuration (2 messages)