jrenautBio
Threads
- Java question - Calling a stored procedure with a set as an argument
- Update fields of a table from a list (2 messages)
- query performance
- ER and Templates
- Informix 11.70.FC4 (Innovator-C edition) crash on Linux
- How is the page size of rootdbs determined?
- logical log backups & Net Backup
- alrmprogram
- onunload/onload problem using tape
- RE: onunload/onload problem using tape
- Re: Linux: oninit returns "shared memory base address illegal", fails to start
- spl and dynamic sql and cursors
- RSS with DELAY_APPLY is dog slow! (2 messages)
- Problems with long checkpoints (5 messages)
- Re: HDR/ER mixed environment testing
- Issues after upgrade
- MCMD_KILL Message? (2 messages)
- Stream Queue for onbar/ontape
- Onbar's Handling of "Empty" Chunks
- Cannot drop temp table in rootdbs
- AUTO_CKPTS=Off when started and no checkpoints at all during a day??? (2 messages)
- why phantom pdq message in wee hours?
- ISAM error 151 on UNLOAD (2 messages)
- Getting the following error "Logbackup failed - function open tape device /informix/backup/logs/ failed code -1 errno 0" while perfrorming the ontape in 11.7 (2 messages)
- Using an external restore to rename chunks (2 messages)
- Re: Too many open files - Isam error 104
- operating system limit was reached
- IDS GE license restriction limits warning messages...
- IDS tcp listening port on RHEL 5
- errors: -104 (too many files) and -242 (could not open database table), among others
- Host machine powered off without closing IDS instance - soc connections now won't work
- Throttle Deletes
- onmode -P: Unknown option
- Failing to configure cdr replicas between 10.00FC9W2 and 11.50FC6
- ESQL/C question
- Optimizer ignores hint (2 messages)
- Re: Restores (2 messages)
- archecker
- Change Lock Mode For Session
- Re: Comparing by Date, Time & Seconds columns
- Comparing by Date, Time & Seconds columns
- Re: Drop table from temp dbspace
- Statement Cache & Web Logic
- Re: Freeing up sbspace
- RE: Long Checkpoints IDS 11.50
- Long Checkpoints IDS 11.50
- Network tuning advice needed (2 messages)
- inserting blobs
- Lots of writes in sysprocplans, why?
- max pages allocated issue
- Question about the status of the thread
- SQLTRACE on HDR Secondary