TBPBio
Threads
- Re: Unique index ??
- Re: Informix 7.23 connection problem
- Any assistance appreciated: Dynamic Server Initialisation Failure
- Stuck in Fast Recovery
- Re: Informix UC7.41 - slow
- Informix UC7.41 - slow
- hpkaioaddseg: ASYNC_ADDSEG failed, errno = 1 --> please help
- Re: SPL DATETIME bug ????
- Re: matt parker alias evonlindt herzog@yahoo.com
- shmget: [EEXIST][17]: key 52584801: shared memory already exists
- Problem adding a foreign key
- Interpretation of onstat -g ses, hostname column
- Re: INSERT Binary Data
- onbar restore question
- RE: IDS on AIX 5.2 Offsets? lv types?
- Re: Lock errors - your knee jerk opinions?
- RE: Help with Transaction Log !! Urgent!!!
- Dbaccess Error : 25572: Network driver cannot bind a name to the port.
- Re: CASE statement frustration...
- Re: OnConfig parameters tuning
- Re: Extremly long checkpoints: How to find the reason and solve the problem (7.31 FD3)
- A NetBackup restore question.
- onbar backup logical logs
- Re: anyone have a copy of dostats for 4gl?
- anyone have a copy of dostats for 4gl? (2 messages)
- Timestamp of last archive
- Re: Creating a view with subscripting
- RE: ontape vs onbar
- Informix does not have permission to define replicate: Error 61
- 9.40.UC3 install problems
- Lvarchar and dbimport
- Informix ontape level 0 backup finishes all day in 90 percent don
- Re: Remote LONGTX with no userthread in 9.30 UC6 W4
- IDS Migration from AIX 4.3.3 to AIX 5.2
- Network / TCP problem (?) - sorry for Mime, can't send as text
- Emergency help needed with IBM/Informix support
- Backing up Logs on secondary
- problem Writing to infos file......initialization hangs
- date issue (one day more)
- Re: Change varchar column
- Re: A Big cursor problem in SPL. Anybody help?
- A Big cursor problem in SPL. Anybody help?