JACQUES LAPEIRE Bio
Threads
- Licensing question
- CLIENT_LOCALE where to define on server
- How to remove a "zombie" transaction
- IDS does not start due to rollback error 126
- error 38300 loading messages
- Tremendous number of reads
- Cannot read systemcatalog
- New chunk has 0 pages free after 30 minutes
- DBspace temp1 down after restore
- I/O errors during backup
- segmentation fault with isql
- indexlevels