Andreas LommelBio
Threads
- users on database-server
- load from.. insert into
- create new user
- rights
- rights on database
- delete from
- update statistics high
- Backup
- onunload
- IECC - no sessions
- Re: informix_up/down
- 4gl_install: execute permission denied
- when informix-server down ?
- informix_up/down
- user - wait
- rights on a databse / server
- backup and restore
- disconnect session
- disconnect user
- setnet32 configuration
- IECC - no users shown
- iecc - no users
- protect systables
- iecc users not shown
- CLI 2.5 / 2.80
- add new user
- user rights - odbc
- backup / restore
- ontape
- logicallogs
- ISM -problem
- dbimport
- GLS initialization failed
- cockpit
- GLS initialization failed,
- watch stat
- performance
- size of dbspace
- unable to connect
- cbt
- enable_sm_wa
- oninit / oninit -i
- odbc