TsutomuBio
Threads
- RE: Problem with ontape
- Are there binaries available for sqlcmd/win?
- RE: Informix error -25573 Network Driver cannot accept a connection on the port
- RE: auditing dml
- Informix Offline Utilities
- Informix on Red Hat 6
- RE: branding issue
- Re: shared memory not initialized
- Re: 9.40FC9 BUFFERS limit
- Re: Bug Report: IDS10
- Re: Slow connect to database?
- Re: Database Copy
- Database Copy
- RE: isql/sperform/sacego and IDS 7.31 (2 messages)
- Auditing not started in 7.31.UD1
- Re: Erro oninit
- Informix IDS Beta on SuSE 10.2 Pentium III
- RE: IDS Performance Problem
- 10.0 xC6
- RE: AIX 5.2 TL8 IDS Compatibility Question
- Problem loading a UDR
- RE: onbar log backups aborting w/TSM
- Informix Connect woe
- informix crash
- create tigger on online 4.x
- Re: oninit fails using onsoctcp on linux
- truncate table stmt question
- Onload "invalid tape" using file
- Re: Galaxy Hotel Systems - ODBC experience with it?
- Galaxy Hotel Systems - ODBC experience with it?
- FYI:Informix Chat with the Lab - Wednesday, August 16th 11 AM Eastern
- Re: unixODBC connection to Informix db - user informix not trustedbyserver
- unixODBC connection to Informix db - user informix not trusted by server
- installclientsdk on Linux - hangs
- FAST Recovery problem
- RE: Update Statistics, Error -647
- Sam|unknown error
- Re: i4gl install failed
- RE: "fgicfunc.h" not found.
- ifxb_main files not deleted under heavy load
- Network down
- IDS 7.31 .UC5 and HP UX 11.11
- Re: oninit fails using onsoctcp on linux
- IDS versions & there full forms
- Help Archive Failed !!
- RE: Track a session to a Buffer
- chunk links changed owner after reboot
- DBDATE format issues
- Re: Merry Christmas & Happy new year
- Re: solaris IDS 9.4 wont start after patch install
- Re: solaris IDS 9.4 wont start after patch install
- RE: Informix crashes on btscanner
- RE: increase file limit 2gb for IDS 7.31 ontape -s -L 0 with
- Re: David Williams looking for a new job!
- RE: ids10.force to drop a chunk
- RE: ids10.force to drop a chunk
- RE: Select from two OnLine 5.20 instances, both on 1 machine
- Re: Hi group
- Re: Hi group
- RE: configuring sqlexecd for remote tcp connections.. problems
- RE: Which port is Informix listening?
- Re: oninit: Dictionary Cache and SPL Routine Cache error
- Re: AIX informix select on a other AIX system
- RE: AIX informix select on a other AIX system
- RE: How to get UPDATE, INSERT, DELETE query on some specified
- RE: FW: Informix DBA
- RE: Binary Editor
- Re: OnBar restore (stupid) doubts
- RE: Trying to compile runner with 64-bit 4GL
- Re: ESQL, 4GL and C/gcc on Solaris
- Re: IDS Next Version - Idea status?
- RE: Forms problem when moving from i4gl 7.20 to 7.32, Solaris 2.6 to Solaris 9
- RE: Informix IDS 9.4 failed to initialized shared memory
- RE: SHMBASE
- OT:Re: IDS Next Version - features wanted.
- RE: ODBC buffer size.... ???
- RE: Installation of IDS 9.4UC6 Failing
- RE: failed to install IDS 9.40.UC5 for Linux 32-bit
- Re: informix installation
- RE: Problem while remote database connection (ERR 956)
- RE: errorof conectivity
- RE: IDS 10.0 error writing to /dev/null under Solaris only
- RE: jdbc - unable to load locale categories
- RE: Internationalization on IDS 9 (even 10)
- Re: Hanged INFORMIX connections
- Re: Hanged INFORMIX connections
- RE: Solaris memory management
- RE: Solaris memory management
- Re: dropping chunk
- Re: dropping chunk
- RE: install IIF_9.40.UC5.linux_tl.cpi to LINUX frdora 2 ONINIT problem
- RE: dropping chunk
- RE: dropping chunk
- RE: is IDS 9.20 compatible with Solaris 10
- RE: is IDS 9.20 compatible with Solaris 10
- RE:
- RE:
- RE: Not sure which Informix client to download - Solaris
- RE: Not sure which Informix client to download - Solaris
- RE: WARNING: mt_aio_wait: errno == EINVAL
- RE: WARNING: mt_aio_wait: errno == EINVAL
- RE: PANIC: Attempting to bring system down
- RE: PANIC: Attempting to bring system down
- RE: Informix + snmp
- RE: Informix + snmp
- RE: Multiple informix installations.
- Re: sort with access program is not working
- RE: sort with access program is not working
- Re: sysmaster slow
- RE: semaphore tuning
- RE: semaphore tuning
- RE: Informix UC7.41 - slow
- RE: Informix Unload equivalent in Oracle
- RE: how can I make a conection to informix
- RE: How long can an Informix database name be?
- RE: URGENT IDS 9.4 and Legato Networker (7.1) I need help.
- RE: <DEL> works one times as break
- Re: Informix version
- RE: access connect to informix
- RE: Linux 7.0 and Informix 9.4
- RE: ODBC error -23101 Unable to load locale categories
- RE: shmget: [EEXIST][17]: key 52584801: shared memory already exists
- RE: shmget: [EEXIST][17]: key 52564801: shared memory already exists
- RE: Trouble dropping the syscdr database
- RE: Unix ODBC test
- RE: error during export procedure-"File size limit exceeded"
- RE: In support?
- Re: onmode -BC
- RE: onmode -BC
- RE: Invalid scale for DECIMAL datatype
- RE: timeout using SDK 2.81 TC3 - .NET Managed Provider
- RE: Hey Informix - Who Are You?
- RE: Solaris 9 and KAIO
- Re: Question about replication[with codes]
- Re: IDS V7.30 and Windows 2000
- RE: Workgroup to domain - IDS7.3x doesn't work properly
- RE: Corruption in old and unsupported v7 database ...
- RE: DB_LOCALE
- RE: How to find usage for sbspace
- RE: C Code to Access and Modify C-ISAM files on AIX 4.1
- Re: PDQ not used ?
- RE: PDQ not used ?
- Re: Forcing the use of an index
- RE: Dbaccess Error : 25572: Network driver cannot bind a name to the port.
- RE: A Question about Perform
- RE: Informix Object Interface
- RE: Informix tool related question
- RE: MAXIMUM SESSIONS
- RE: Error in level 0 archive
- Re: How to change number of logical log files ?
- RE: Server moved to 2nd location, Everything is SLOW
- RE: Logical logs - how to tell if full?
- RE: websphere MQ and TP/XA
- RE: Onbar - a few funnies
- RE: c4gl on Solaris 64-bit
- Re: c++ question
- Re: DBAccess & IDS 9.40.FC3 problem.
- RE: create database
- RE: page header structure in 9.40
- Re: dbexport...
- RE: Cksum....
- RE: oninit process
- RE: need SQL protocol help
- RE: Compiling dostats on Linux 9
- RE: Compiling dostats on Linux 9
- RE: Compiling dostats on Linux 9
- RE: Compiling dostats on Linux 9
- RE: Compiling dostats on Linux 9
- Re: need SCO Unix help please
- RE: How to dbexport if size > 2 GB
- Tech alert 8.40.[U|F]D1
- RE: New Bee Question: Default input value
- RE: Connect to Informix 7.2 from jodbc
- RE: Using sqgetdbs core dumps program
- RE: Informix Network Connection
- RE: Leaking memory in JDBC Connection
- RE: Table has no rows but has lots of pages
- Re: Emulation the Terminal
- RE: 2GB chunk limit (Bigger chunks despite disabled mode in 9.40)
- Re: Connecting to new database within Informix Instance
- Re: Online Extended Edition for Linux
- Re: Online Extended Edition for Linux
- Re: Connecting to new database within Informix Instance
- RE: Connecting to new database within Informix Instance
- RE: Force to drop a chunk ?
- Re: Whatcha' wanta have?????
- Re: Whatcha' wanta have?????
- RE: IBM Informix ODBC driver
- RE: IBM Informix ODBC driver
- RE: Whatcha' wanta have?????
- RE: Whatcha' wanta have?????
- RE: Whatcha' wanta have?????
- RE: Whatcha' wanta have?????
- RE: Calculate Logical Log Required
- shahid.mehmood@aku.edu - Email has different SMTP TO: and MIME TO: fields in the email addresses - RE: Calculate Logical Log Required
- Re: Diskreads-Cache always 0.00%
- RE: Problems with installing 9.40UC2 on Linux
- Re: ODBC Connection Problem to SE on Linux
- RE: informix 9.4 named columns from stored procedures
- RE: ODBC Connection Problem to SE on Linux
- RE: Problem loading data - 9.21.FC4
- RE: Curious problem starting IDS 7.31ud2, Suse8.2
- RE: Assert Failed: Memory free block header corruption detected
- Re: Client/Server Connection Problem
- Re: Client/Server Connection Problem
- RE: Informix 9.40.FC2 Crash.
- how to set the isolation to informix cursor stability thru ADO (in VB)
- Re: hi Cant load informix online 5.2 on linux -8 ( rpm file)
- Re: hi Cant load informix online 5.2 on linux -8 ( rpm file)
- Re: 4GL 7.32 on Linux
- RE: hi Cant load informix online 5.2 on linux -8 ( rpm file)
- Good news!
- RE: IDS Version 9.40.UC3
- RE: ctype_b
- Re: Display only 2 frac_digits in decimal(12).
- Re: error "Input line too long" from 4GL 7.32UC1
- Display only 2 frac_digits in decimal(12).
- Re: IDS 9.4 onstat -d output
- Re: onstat -F
- Re: How to find "leaked" resources in Informix
- Re: How to get UDT via EXEC SQL GET DESCRIPTOR ?
- Re: Informix in offline mode
- Re: How to see a character between 0x00 and 0x08
- Re: Shared memory. Error.
- Re: informix Client SDK / ODBC driver
- How to get UDT via EXEC SQL GET DESCRIPTOR ?
- Re: ERROR -952
- Re: Dump Database / Porting Database to Oracle
- Re: Dump Database / Porting Database to Oracle
- Re: 4GL window reverse colour
- Re: dbimport failed - IDS 9.30 UC3
- Re: onconfig and sqlhosts
- Re: Any JDBC drivers for informix anywhere (ifxjdbc.jar?)
- Re: changing logging mode
- Re: Starting ids SERVer but stops again with listener-thread: err = -25572
- Re: Remote database connection
- Re: Enterprise Replication question
- Re: Oncheck error
- Re: OT - Windows update virus
- Re: Query betwen IDS731-Solaris and IDS940Linux
- Re: Log Message - Retun code 142
- Re: Raw or Buffered device?
- Re: Raw or Buffered device?
- Re: db informix IDS 7.31: error -264,Could not write to a temporary file.
- Re: Creating Index
- Re: strange messages in log file
- Re: Can't find the Informix 2.81 UC2 CSDK
- Re: Can't find the Informix 2.81 UC2 CSDK
- Re: Oracle/SQL Server and Informix Equivalent Command
- Re: Syntax error problem
- Re: How to create a table with dynamic table name
- Re: Update cursor showing error 244 (row locked) even when row is not returned
- Re: Ifxoledbc memory leak
- Re: JDBC Simple Connection Problem
- Re: Difference between Informix connect and Informix Client SDK
- Re: C on Solaris
- Re: C on Solaris
- Re: book
- Re: blade api and datetime
- Re: Iconnect version history
- Re: IDS.2000 9.21 + IConnect + ISQL 7.31
- Re: Informix - ODBC - Linux configuration
- Re: Pb with Informix Connect
- Re: DB_LOCALE error
- Re: DBPath variable
- Re: Retrieving Mulitiple Databases when Connecting to Informix
- Re: Simple Newbie Questions
- Re: How to rename Informix Instance name
- Re: Pb with Informix Connect
- Re: How to rename Informix Instance name
- Re: Informix 9.4 installs & initializes on Red Hat 9
- Re: Strange ODBC error
- Re: Switch Log status
- Re: Not enough memory error on ontape -r
- Re: byte editor
- Re: Not enough memory error on ontape -r
- Re: Informix ODBC and Listing of all database in particular server
- Re: ontape: code -1 errno 5
- Re: How to delete a record with the key which contains "%20"(space) in the
- Re: problems installing informix 7.31 on aix
- Re: IDS V.9.3: Status offline
- Re: GLS clearout
- Re: Disbale Trigger?
- Re: tables activity
- Re: Getting error "-23101 Unable to load locale categories"...Please Help.!!
- Re: SNMP
- Re: SNMP
- Re: Informix ODBC
- Re: Informix ODBC
- Re: Technical Query