IVAN ZAVISBio
Threads
- Dbexport very slow
- Could not do a physical-order read to fetch next r
- Dbimport a database in an hdr
- Any HDR restrictions on Informix Innovator C? (2 messages)
- Logical Log Sizing
- Can't drop dbspace (3 messages)
- kill idle session
- Error 1265 (2 messages)
- Re: Informix - Free version
- Informix - Free version
- Identify SQL version from client
- Cannot attach to shared memory errno = 22 (3 messages)
- Informix install - could not find libjava.so
- Syntax error on this query, but only when supplyin
- Continuous Logical Log Restore (2 messages)
- Select count(0) from table (4 messages)
- ontape level zero format
- wait on lock more than 30 seconds
- Re: DBEXPORT IN RSS NOT WORKS
- Logical Log Files are Full -- Backup is Needed
- Export the databases from secondary
- Certification Advise... Exam 555
- Tip: ontape + gzip parallel compress (2 messages)
- Loosing connection after break (2 messages)
- Install IDS from iiug :error wizard.inf (104) (2 messages)
- tempdbs in raw or in filesystem (2 messages)
- IDS 9.40 on windows stops working
- BACKUP_FILTER in onconfig (2 messages)