FuzzyBio
Threads
- Any good informix periodicals/magazines/online ezines? (2 messages)
- Re: Setting the Isolation Level within ODBC Driver Settings
- Where to get ODBC Drivers
- Oledb, connection pooling, and watching connections
- Has anyone tried v7.31 on Win2000. Need suggestion
- \\quotes
- Help - tcp/ip port refusing connection (908 errors)
- Help: 908 errors with NT client and linux IFS2000/9.20 server (5 messages)
- RE: Help: 908 errors with NT client and linux IFS2000/9.20 server
- Update Statistics: Tell me the truth
- carriage return / newline chars in varchar fields ... 7.31FC2 on Tru64 barfs (2 messages)
- SDK2.5 OLEDB installation problem (2 messages)
- Is sysmaster db always called sysmaster?
- Problems with carriage returns / line feeds in strings - HELP!
- Who know an ODBC that works from Microsoft ASP (on NT_Server) against INFORMIX 7.30
- Client SDK 2.4 (2 messages)
- DBDATE in the registry only read at run-time?
- When did 8 character username restriction change? (3 messages)
- onstat -g sql <id>. Can I get more than just the last statement
- Problem with SQLTransact in new SDK ODBC driver (Informix 3.31 from the Inf 2000 download)
- Informix ODBC driver
- ODBC problem
- ODBC connection and AT command
- install 7.3UC2 on Linux ... missing the installation instructions
- Help - weird error 567 - fixed it, but need to know more
- Re: ODBC Sort not working
- IDS 7.30.TC5 with SP 4 problems
- ODBC 3.30 - Cannot load translation dll
- Informix and ODBC (2 messages)
- Does the Informix (not Intersolv) ODBC driver support threads and thread safety?
- Windows NT - multi-CPU - Question
- Wanted: Informix CLI SDK between 2.80 and 3.30
- Index tree autobalancing?
- Does Informix have a ROWCOUNT thing like Sybase to limit returned rows (2 messages)
- NT large memory configuration
- Re: Run MS SQL Server 7.0 and Informix WS 7.22 on same machine?
- Re: Run MS SQL Server 7.0 and Informix WS 7.22 on same machine?
- When Cursor is closed?
- Bug (?) issuing Grant statement thru Informix CLI 2.8.0005 ODBC driver (from 7.3TC7)
- ODBC error.
- Informix CLI 2.8 ODBC driver and preserving cursor on commit
- Re: ODBC Error ?
- Performance Monitoring
- Upgrade from OWS 7.22 to IDS 7.30 (NT and Unix) - What about ODBC ?
- Re: ODBC: Openlink, Intersolv or Informix?
- Re: Informix/NT and Oracle 7.3 on the same server
- Re: how to execute "set local mode to wait" with ODBC
- Tips on implementing trusted clients
- Roles problem between Online NT and Online Unix
- Re: SET EXPLAIN output file for OWS 7.22 on NT?
- SET EXPLAIN output file for OWS 7.22 on NT?
- Re: Select a column that is not in the order-clause ?
- Cursors and ODBC
- Re: connect, resource and dba privileges
- connect, resource and dba privileges
- Re: Help on locking - while flying blind
- Help on locking - while flying blind
- DBLOAD failing ... help