K.Hong LeeBio
Threads
- ontape -s -L 0 failed
- How to trouble shoot DEADLOCK ?
- server stopped due to long transaction
- achieve verification
- Re: Restore problem : urgent
- Restore problem
- Informix crashed
- SQL Error 1213
- level-0 backup question ?
- Why Sequential Scan not index ?
- Re: set debug on : permission problem
- Re: set debug on : permission problem
- Re: set debug on : permission problem
- Re: set debug on : permission problem
- Re: set debug on : permission problem
- set debug on : permission problem
- RE: dbspaces (data & index) usage
- dbspaces (data & index) usage
- ISAM error 103 help !!
- Re: Informix shutdown abnormally
- KAIO on HP 11
- add in more CPUs
- Re: level-0 backup problem
- level-0 backup problem
- how to restore ? lost some records
- Failed to initialise informix server
- Re: ontape -s ERROR
- ontape -s ERROR
- what is srvstat thread ?
- Re: Logical Log Configuration
- Re: NETTYPE values
- RE: ontape -c
- emergency log backup
- Re: Informix - I NEED SOME HELP
- Re: Sylvan Prometrics sertification
- rowid ?
- Re: table locked
- Re: Extremely slow deletes from table
- Re: Locking Question
- Re: Physical Log size
- Re: Shutdown database
- RE: 2 Databases
- Re: How to drop a non-exist database?