jon vemoBio
Threads
- IECC over a dialup connection
- Re: USING Format for DATES
- Re: Informix 4gl 7.20.ud1
- Re: News Flash! Informix FREE! on NT!!!!
- Re: IIUG - New engine survey, your input needed
- Re: 724 DSA put on Quality hold
- Re: Informix 7.3, is it stable??
- Re: define_serv - CDR - Help!
- Re: listener-thread err
- Re: Falling back from 7.23 to 7.14
- Re: Storage managers for use with ONBar
- Re: PDQPRIORITY HIGH
- Re: ALARMPROGRAM (was DSA 7.22 UC1 on HP-UX 10.10 Crash )
- Re: ALARMPROGRAM (was DSA 7.22 UC1 on HP-UX 10.10 Crash )
- Re: onbar on its own
- Re: Replication Question
- Re: request for enhancement: 2K -> 4K
- Re: Eterprise Replication with NT server
- To RAID or not to RAID
- 956 on Unix Client to NT Server
- Re: Reader Utility....
- Re: Error in shared memory initialization
- Re: detached index vs attached index
- Re: Dropping chunk: Manual correct?
- Re: Hello:
- CDR and re-sync
- How is ID validated
- Re: Seattle, what companies there use Informix?
- Re: snmp and cdr question
- Re: 1998 Conference
- Re: OnLine 7.2 3rd Party Backup / Restore Utilities
- Re: OnLine 7.2 3rd Party Backup / Restore Utilities
- Re: Can't empty logical-log files
- Re: CDR Problem
- Re: Informix maintenance cost ???
- Re: ENTERPRISE REPLICATION
- Re: NT DSA 7.22 $1,500/seat? For Real?
- US-WA Informix DBA position
- Re: archecker program
- OnBar with Alexandria ??
- Re: Fragmentation Strategies
- Re: US-CO-INFORMIX DBA
- Re: Informix Enterprise Rep. & API
- Re: Foreign Key ?
- To FK or not FK
- Re: ER/Win vs Designer/2000 - Which is better?
- Re: Informix Engine Pricing - 30+% Increase for 1997??
- Re: Use of Veritas to create raw partitions?
- Re: accessing two database one with logging and without
- Re: What's New Era?
- Re: Rolling forward logical logs
- Re: CDR and timestamps
- Re: CREATE ROLE
- Re: Informix 7.2 does not support backups on Solaris 2.5!!!!!
- Re: CDR and timestamps
- US-WA Informix Database Admin.
- Re: compress
- Re: Processor Affinity
- Re: ONDBSPACEDOWN config parameter
- US-WA Informix DBA
- Remedy??
- Re: Dynix/ptx SVM & Informix 5.X
- Re: CDR: is it available now?
- US-WA Informix DBA
- Re: Informix 7.13 & Tuxedo 6.1
- Re: Online V7 and Parallel Queries
- Re: Solid State Disk?
- Re: Informix Online & SNMP
- Re: PDQPRIORITY
- Re: Informix and Tuxedo, anyone?
- Re: Compression-enabled tape archiving
- CDR
- Re: Online 7.2 KAIO on HP-UX 10.10
- Re: Informix and RAID?
- RE: I am new to informix...
- RE: Is table or database level backup possible?
- RE: Informix Online Table Recovery: How?
- RE: event-alarms
- NewEra and non-Informix backend??
- RE: Oncheck taking too long ...
- RE: onarchive with no-rewind-tapes
- RE: Windows NT 3.51 Server migration to Windows NT 4.0 Beta 2 and INFORMIX Products
- RE: Informix 4GL Bug Impacting Datetime Fields
- RE: Online NT and Online UNIX how to communicate?
- RE: [Q] Patrol, Tivoli et al.
- RE: Informix 7.21.UC1 spontaneously corrupted indexes
- RE: Are logs any use in a no logging database?
- FW: Account Renewal
- RE: informix for sequent
- US-WA Informix DBA
- Relay Module performance
- RE: Relay Module performance
- RE: On Bar Utility
- RE: Assert Failed Internal Error
- RE: Informix 7.2 vs. Oracle 7.3 on 64-bit Digital Alpha Ser
- RE: Online V7.11 Stored Procedure Cache
- US-WA Informix DBA
- RE: Index "Fillfactors"
- RE: TAPE BLOCK SIZE
- US-WA Informix DBA
- RE: Log rolling
- RE: 141: ISAM error: TBLspace table overflow
- Collections Systems for Informix?
- Regency Support anyone?
- RE: striping versus round robin
- RE: Sizing existing indexes - How to do?
- RI question
- RE: [Q] "onstat -u" output
- EMC storage solutions ??
- RE: Datetime display
- Using XA with Informix 7.1 ??
- RE: Stored procs: detecting when SELECT returns no records
- RE: archive compression question
- RE: NewEra on Windows 95
- RE: 6.x tools and 7.x engine upgrade questions
- RE: ONARCHIVE
- RE: ONARCHIVE
- Set Explain with SP's
- RE: ontape restore takes forever .....
- RE: New Era 2.0 - When ?
- RE: 7.01 upgrade
- ALARMPROGRAM and Perl scrips
- Deadlock issues: revisited
- RE: To fragment or not to fragment - opinion
- Re: olsoctcp versus tcp
- Preparing Execute Procedure ??
- DLT with Informix
- Re: Admin Training
- Re: Opinions Wanted: ON-ARCHIVE vs old-fashioned ontape
- Re: SP's and SQLERRD ???
- Re: 1996 International Users Group
- Re: Data Administration - Anyone Interested?
- SP's and SQLERRD ???
- Re: NewEra with multiple connections
- Re: I-net and Win95?
- Re: File permissions on tbconfig file
- Re: Veritas volume manager & OnLine
- Re: Veritas volume manager & OnLine
- NewEra with multiple connections
- Re: Alpha Pager Solutions For Informix
- Re: Help locating Informix Journal
- Re: Q: Number of duplicate indices with same contents?
- Re: SET LOCK MODE TO WAIT ?
- Re: V7.0 Rowid ...
- Re: Tb(On)Tape to Disk for Backups?
- Re: V7.0 Rowid ...
- Re: Help ?? : 4GL Informix 6.0 Porting Problem
- Re: Help ?? : 4GL Informix 6.0 Porting Problem
- Re: Help ?? : 4GL Informix 6.0 Porting Problem
- Re: TP Toolkit
- Re: IWUC 95: Mtg Sunday Night?
- Re: Connect support in 4GL??
- Connect support in 4GL??
- Referrential Integrity Question
- Re: Why is oninit (and others) setuid root?
- Re: 7.10.UD1 +
- Re: Security issue????
- Re: How to run ESQL/C 5 product on 7.x
- Re: 6.0 Shared Memory Usage
- Accessing logging DD from non-logging
- Re: $EXECUTE PROCEDURE fails in ONLINE 6.0 TP/XA
- Re: Backing up causes OL 5.0.2 to shut down
- Re: Locking Mode
- Re: dbaccess Permissions
- Re: Changing the ENV
- Re: Online/NT
- Re: Online 7 network listening deamon
- Re: CDI at Informix Conference
- Fragmentation and OLTP
- Re: TRUTH about ROWID
- Re: Online 7.10.UC2 Fragment table syntax
- Re: Rowid problems converting 5.0 to 7.1
- Re: Database Backup Schedules
- Re: Checkpoint Required
- Re: Upgrade to INFORMIX 7.1
- Re: Online 6.0 & Solaris 2.3: Error building 'sysmaster' database?
- Re: Performance Monitoring
- Re: Having problems with 6.01 UD2?
- Re: Online 6.0 -> SE 4.1
- Re: Informix 7.1 performance on AIX 3.2.5 machine.
- Re: OS Platforms
- Re: **MEMORY FAULT***HELP?!****
- Re: NewEra database update hassles
- Re: prob: tbinit becomes <DEFUNCT> ??
- Re: Process Priority with onilne 4.10
- Re: Jobs in the U.K.
- Datetime vs Long
- Re: ON-archive GURU email me!!!
- Re: Anyone doing On-Archive b/u of 100Gb+ Db's?
- Re: Converting 5.x -> 6.0 (was: SET ISOLATION)
- Re: Backup with Legato Networker
- Re: Date problem with 6.0 tools
- Re: Converting 5.x -> 6.0 (was: SET ISOLATION)
- Re: ? SET ISOLATION
- ERWin
- Re: Surprice: DB/Cockpit only on 3 platforms??
- Re: Keeping clean pages in shared memory
- Re: Application slooooow with Informix 6.0.
- Re: what do you all think about the onarchive
- Re: dbexport/dbimport problems
- multi-element array in table definition???
- Re: HELP! SE versus Online
- Re: Q:Is there I-7.1 for Sun/Solaris
- Re: out to lunch
- Re: Informix migration from 486 to Pentium maybe a FAQ (sorry if so!)
- Re: On-line w/ solaris..we need help...
- Re: tbtape question
- Re: Difference between 4.12 and 6.0 frontend tools
- Re: HELP: ESQL/C Update Cursor Error
- Re: AIX $SHELL variable and Fourgen Screens
- OnArchive experiences
- Re: SET EXPLAIN question
- Re: INFORMIX OnLine 7.x
- Re: INet American Date format
- Re: 8mm tape archives/logging
- Re: triggers, stored procedures
- Re: HP/UX and Archives
- Re: CREATE TEMP TABLE LIKE mytable.*
- RE: Experiences with organizing Raw-Devices
- Informix list-serve
- Opening forms in 4GL
- Re: HELP - Hardware mirroring versus dbms mirroring
- Backuping Large DB's
- Ontape restore fails
- Meeting in Tampa
- Informix on Sequent Cluster
- Informix OnLine and Striping