Model-Bosch, TilmanBio
Threads
- RE: Amount of temp space
- Problem on IDS 7.31 with Raw Device and SCO
- Convert existing INFORMIX 10.x Database from en_US.819 to en_US.utf8
- Delete the first 100 rows .. ?
- AW: Root Space Full
- IDS 9.40 32bit/64bit - Backup&Restore question
- how frequent do you run "onmode -F"
- HP-UX PA-RISC/Itanium
- Unable to connect informix via JDBC driver2.21
- AW: AW: delete performance
- AW: delete performance
- AW: onmode -F: is it just HP-UX?
- AW: Restore on different version
- Re: SNAP & SAN
- checkpoint problem
- AW: AW: ALTER FRAGMENT x UNIQUE CONSTRAINT
- ALTER FRAGMENT x UNIQUE CONSTRAINT (2 messages)
- Installing informix with sudo
- Upgrading to version 10 ontape question
- AW: Dumb DBA mistakes
- Extent Query
- removed database
- AW: "Rownum" in Informix
- AW: 9.40.XC8
- AW: Finding duplicate rows
- in-place alter or slow alter?
- Onmode -F
- Performance degradation through wstats
- logical log size
- AW: sysmaster:syspaghdr
- Chunk space
- oncheck -cI
- page size of an existing dbspace
- Alert - Severe defect in SAP BW with Informix
- Restore Informix-Emc-Data Protector 5.1
- AW: I/O error in message log
- AW: Multiple instances
- AW: Different Query plan when run on different server
- AW: Shared Memory challenge on AIX 5.1
- Re: IDS Feature Request List (including potential new requests) - FETCH FIRST
- bozon - off topic
- AW: composite indexes and filter
- AW: help URGENT
- AW: help URGENT
- AW: Mirror / Raw device / Informix
- AW: IDS Feature Request List (including potential new requests).
- AW: ontape: AIX 5.3/4.3.3 compatible ?
- AW: MAXEXTENTS on Informix 7.3
- AW: IDS Feature Request List (including potential new requests).
- Does "onmode -F" always work?
- chunk failed sanity check
- AW: number of extents
- AW: Ideal disk blocksize for Informix on Linux
- AW: Problem with Table fragments
- RE: Space Recalamation