Yuri DovgartBio
Threads
- Ontape returns errno 27
- Huge checkpoint times during backup
- SQL-ERROR -256
- oninit -v
- wait statistics
- LRU, Cleaners and num disks
- INSERT statement
- Estimating table access?
- Number of rows i systables
- Restore Informix database
- What does DIRECTIVES ONCONFIG parameter mean?
- Using Fragmentation Strategy For Fast Deletes
- rootdbs space.
- Relocating raw partitions
- Null device ...
- Memory fault on Ontape
- Size of Log files
- re-initialization of shared memory fails
- Oncheck Question
- Onbar & rewinding of tape
- poor (?) perf on NT
- onstat -g Question
- KAIO in AIX (2 messages)
- How to enable KAIO on SCO ODS 5.0.5?
- ONCATLGR ERROR
- "ontape aborted by client"
- Can't Insert Record Into Informix
- CLI.CPI cpio archive
- Exception MT_EX_OS ??
- restoring possibly damaged logs
- Re: System Admin Performance Tuning Exam.
- dbimport reports constraint that already exists and exits...
- DR Problems with 7.30 on Alpha Server
- informix panic
- Problem initializing engine with raw device for "phydbs"...
- Dirty read isolation level
- ontape level 0 backup
- Point in time recovery using logical log tapes
- Buffer Waits Ratio
- Re: The stats of "aio" VP on SingleProc machine in KAIO mode
- Performance problems in SAP R/3 with informix 7.3
- increment maximum session
- Hanging CPU VP
- best way to fragment existing large table?
- Re: bad primary chunk
- Copying a 7.23 database onto 7.30 engine
- ovbuff vs. fgwrites question
- Re: ROWIDs and fragmented temporary tables
- Re: Dirty LRU exceeding the LRU_MAX of 2%
- Buffered log Vs. Unbuffered Log Database
- upgrade to IDS 7.30 UC2-1 (5 messages)
- Activity Tracking
- Extents
- Processor Upgrade Quaestion
- Write cache help
- binding to cache
- URGENT HELP - please Server down....
- Strange ONCONFIG parameter situation....
- backup and restore
- Calculating First Extent Size
- PLEASE HELP - Segmentation fault - IDS 7.31
- Shared memory initialization error
- disconnect session
- Serial Values after dbimport
- Migrating from AIX to NT (2 messages)
- How to avoid LONG TRANSACTION ?
- Help! Need a quick answer please folks..
- NT 4.0 Sp 5
- Write cache hits slipping !
- Replication and HA into Database
- Poor performance for a $750,000 box
- Memory upgraded - now what
- Shared memory not initialized
- Re: shared memory
- Creat dbspace error
- Re: onarchive question
- Re: ASF_INIT_DATA
- Re: Problem with dbexport
- extents and temp tables
- PDQ
- Re: On-Archive Setup...
- Oracle vs Informix
- Exporting and Importing Informix
- On-Archive Setup...
- emergency log backup
- Sylvan Prometrics sertification
- RE: Physical Log size
- DBSPACE Problem.
- HP IDS 7.3 Performance problems.
- NT 7.30 Performance
- Re: Physical Log size
- Assert Failed
- automation of ontape on NT
- Level-1 backup after level-0 using ontape
- Read ahead utilization
- oninit errors
- partition buffer summary - Btree percentage
- Corrupt Table - Can't drop it!
- oncheck and locks
- strange session
- Sylvan Prometrics certification
- Long Transaction Detected message
- Spurious phys/log log-related messages in message log?
- Questions about values of memory in onconfig
- Table locking problem.
- SHARED MEMORY NOT INITIALIZED
- Performance problem
- esqlc in NT-batchmode problem
- buffwaits
- ISM setup and initialization
- Fatal error in shared memory creation
- SET EXPLAIN ON/Indexing strategies
- Fatal Error in Shared Memory Creation
- unload and null values
- UNLOAD question.
- Informix online shmat error !!
- read and write cache percentages
- What's the difference between Concurrent Users and User Logins?
- Re: dbload and load both very slow
- Contentets of a chunk
- onstat
- rootdbs_data.000 has size 0
- 7.31 upgrade problems
- Allocating Table Space
- Nightmare NT configuration problem
- Online index usage in one table query (2 messages)
- Long Transaction Aborted (2 messages)
- ontape cold restore
- I died and nobody cares!
- which informix instance is down..?
- Sub E-10 installation
- ontape -c questions
- updates during ontape
- Performance Problems with 7.30.UC7XB
- Re: performance turning help
- Re: INFORMIX DEVELOPERS
- Help: My tempdbs is DISABLED!
- Password Length > 8
- KAIO Performance question
- Help: no more locks on NT
- Re: How to enable KAIO on SCO5?
- size of dbspace
- KAIO on HP/UX 10.20 & Informix 7.30
- Performance tuning
- Oninit error on Solaris
- Dbexport Error
- Re: Next Extent Sizes
- Next Extent Sizes
- Change Tape...
- RE: Problem with shared memory
- SQL-Explain when upgrading IDS
- Answer time failure in Select.
- Re: Installation question (2 messages)
- Exception Error
- 50 rows deletion from a table taking 8-10 minutes
- shared memory problem
- Re: Calculate database space
- Re: Performance problems
- Re: Performance problems
- Re: SCO locking problem
- Re: Clarifying RAID questions...??
- Clarifying RAID questions...??
- Re: Memory Used
- Shared Memory Initialisation Problem
- Re: oninit / oninit -i
- Problem with indexes
- Informix Users
- Trun Off Indexes!
- Re: Complete database re-org
- TBLSPACE_STAT / LBU_PRESERVE (2 messages)
- Informix in "comatose" mode?
- What is the file csql.iem ??