Yang, Heung-SoonBio
Threads
- Informix problems afters Y2K Solaris 2.5 patch
- HELP- database won't start !!
- Re: Continuation character?
- Informix and perl???
- Log is full!
- Point in time recovery using logical log tapes
- How to undo a cooked file system on solaris 2.5.1
- Getting started ... (2 messages)
- Not Oracle!
- ontape level 0 backup
- Question about table versioning....
- SQL script in unix script
- compiling with esql/c
- How do I truncate a LONG transaction
- ANSI Database questions. (2 messages)
- moving a database
- Re: Drop if exists
- Utility to track all SQL
- Update Stat. X Batch Process
- Segment locked!
- IFX 7.31UC2a DBLANG
- [Question]OnBar performance problem
- [Question]OnBar
- Table Access
- [Update statistics & sysdistrib] (4 messages)
- urgent !!!!! some database admin problem (2 messages)
- [update statistics high & syscolumns& distribution]
- [update statistics & syscolumns]
- GLS initialization failed,
- Re: Warm recover failure question (2 messages)
- Log Files Full
- Warm recover failure question
- IDS 7.31UC2-1 safe to use ???
- RE: problem with sum() aggregate on IDS 7.30 (2 messages)
- [Question about LOCALE]
- How to Change Locale??
- TLITCP and JDBC
- Probleme with creating Dataspace on Raw Device on IRIX 6.5 (2 messages)
- KAIO on HP/UX 10.20 & Informix 7.30 (3 messages)
- Does Informix have a ROWCOUNT thing like Sybase to limit returned rows
- Re: Netscape Enterprise Server 3.0 Won't Connect Informix 7.1
- Re:
- Re: How to add a new user to Informix Database?
- Re: How to add a new user to Informix Database?
- Re: Informix Server is not writing to a log file - Urgent.
- Re: onunload fails! help.
- Re: Shared Locks
- Re: dbservername/dbserveraliases/nettype
- Re: Logical Logs
- Re: Help needed.
- Re: NT SERVER / Informix 7.23.TC8 problem!!!! HELP!!! URG!