Sushil Shirodkar Bio
Threads
- How to RENAME an INFORMIX database
- Re. Sblob space
- Informix Engine not starting
- Re. carriage return (2 messages)
- Re.re-install
- Index corruption
- HDR issues
- Re.Informix customers
- In-place alter (2 messages)
- Re.slow response (6 messages)
- Sizing a database
- Unique problem (4 messages)
- create one more instance
- Re.utility
- Re.32/64 bits
- Re.Extents & Indexes
- Re.tempspace (2 messages)
- Re.ontape error
- Re. Indexes (2 messages)
- Re.continuity
- Migration from 32 to 64 bits on AIX 5.1
- Latest IDS version
- Adding chunks (3 messages)
- Re.migration within server
- Re.Dirty reads
- Re.archive (2 messages)
- Re.replication (2 messages)
- Server won't start (3 messages)
- question on sysmasterdb
- Re. Shared Memory Parameters
- 25572 Error
- Who are the most active users?
- Re.systables. (3 messages)
- Re.monitoring tool
- Re.restore & table accessed by users. (2 messages)
- Test Msg.
- Re.restore & to find users accessing table.
- Reg informix 7.3
- Reg informix 7.3
- Reg informix 7.3
- Reg. Informix 7.3 UC?
- Reg. Informix 7.3