Sandor SzaboBio
Threads
- Warning /etc/hosts.equiv
- Informix-IWA and Java
- named pipes - external tables
- Re: Summary: Error on IWA initialization:Assert SE
- Informix Warehouse ACcelerator : Problem with the
- Panther (11.70) is available
- KAIO error or warning
- IDS support for RedHat (2 messages)
- RE: onconfig
- RE: IDS 10.0 performance on RedHat
- Informix and the World Cup
- IDS 10 on IBM z-series
- Sandor Szabo/Germany/IBM is out of the office.
- Re: Supported Linux Distro's for Informix CSDK
- Re: Cannot open file citoxmsg.pam
- Re: Why Informix is Best
- Re: Assistance with getting DB memory usage over 2 gigs
- Re: Is SUSE SLES 9 Service Pack 2 supported for IDS 10 on POWER ?
- Informix status
- Re: List of Informix Versions X OS
- Re: C UDR library load problem
- Re: raw vs. cooked files under linux
- IDS 10 on REDHAT 4 AS
- Demo database not created installing IDS 10 on Linux
- Re: raw devices in linux (O_DIRECT)
- Re: raw devices in linux (O_DIRECT)
- Re: IDS 10 for 32 bit Linux
- Re: IDS 10 for 32 bit Linux
- Re: IDS 10 Download?
- Re: Latest version of 9.4
- Re: Recommended Install Order
- Re: IDS Support for KAIO on Linux kernel 2.6+
- Re: Re: IDS Support for KAIO on Linux kernel 2.6+
- Re: long-awaited 9.40uc5 is there
- Re: It's not funny any more!
- Re: database market share 2003
- Re: Can't start IDS 9.3 on RedHat Advanced Server 3.0
- Re: Onbar completion codes
- Re: Those crazy Germans ....
- Network Down
- Network driver cannot bind a name to the port!
- ontape in 9.4
- Informix 7.31 Crash due to HDR ??
- IDS-9.40 and i686 compatible
- Re: Informix 9.4 install failed
- Re: ER problem 9.3.UC2 / linux
- problems with oninit
- HDR, phy restore on secondary
- How big is a Gigabyte (or Terabyte)
- Informix Disaster Recovery Strategy
- Error in install script of the IDS 9.40 Demo