MARK JALKIEWICZBio
Threads
- Informix Page Lock
- Informix 7.30 failed to start
- Repliction Checking
- ONCHECK & checkpoints
- Onlog - logical logs
- ER extent sizes
- -951 trap (2 messages)
- Maximum of 16,777,215 pages per Table
- Page Limit
- Problem connecting to database
- Moving a file from one server to another server
- onrestorept vs. onmode -b?
- Chunks are changing ownership to root disk
- HDR RSS reshuffle
- dbimport/dbexport
- move database to another dbspace
- High CPU IO Wait
- Assert Failed: Page Check Error in initchunk
- Informix Tecnical Support (2 messages)
- Informix and thin provisioning
- Can I bring informix up/down from another computer
- Logical Log Sizing
- onpassword utility related to Connection Mnager.
- HDR- Distance and Latency
- Re: sysptprof questoin
- Dynamic Explain (onmode -Y 1) (2 messages)
- Smart Large Objects Mystery?
- Copy a database from one instance to another
- Restore informix database backup L0
- IDS 12.1- Query cost High (2 messages)
- Performance impact of SQLTRACE
- ER CDR_QDATA_SBSSPACE
- IDS and 4GL compatibility
- memory thread ... VIP status ? (4 messages)
- AIX ILMT Informix question
- -272 when using role and synonym (2 messages)
- Wakeup RSS Server (3 messages)
- Assert Warning: I/O read chunk (2 messages)
- RE: Capturing return error codes
- Restoring Level 0 Backup Without Logs
- Slower table creation with C-ISAM on newer AIX har
- Compression Question/Understanding
- granting roles in SPL (3 messages)
- invalid replicate state change (2 messages)
- Level 0 onbar suddenly slow.
- consolidating dbspaces
- Encryption (4 messages)
- USEOSTIME Performance Degradation ? (2 messages)
- ALTER FRAGMENT with HDR
- Removing CDR
- raw table and light appends
- external restore 9.40.FC8X3 (2 messages)
- CHKPTINTVL inconsistent (2 messages)
- onmode -BC 1 (2 messages)
- listener-thread: err = -25573: oserr = 72
- ER & CPU Sizing Question (2 messages)
- distributed query & blob
- Install Issue
- Strange HDR behaviour
- Update Stats Issue (3 messages)
- You'll like this one (2 messages)
- oncheck -cD performance
- Corrupt system catalog
- Problem to create an index on a large table (2 messages)
- Usage of ontape -p using the rename option
- Resident memory size vs. Virtual memory size
- problem in synching a table between 2 informix ins
- Adding chunks ISAM error 137 (2 messages)
- upgrade failure
- Index reduction
- ER & HDR and CDR_SERIAL reset.
- SQL/Optimizer Question
- Compression
- ontape pipe restore times (3 messages)
- ontape restore STDIO econnrefused -79 (2 messages)
- ontape -r Problem
- sysmaster:syscrtadt
- Help in defining 3rd ER server
- IDS crashed when you run ontape backup
- index in use when any SQL access it...
- CDR check replicate & locking
- Irregular backup timings
- Anyone familiar with this ER error ? (2 messages)
- mon_page_usage Error in Logs
- Monitoring chunks added over time
- onbar restore
- Re: Restore + Logical log - caution (2 messages)
- Archive backup terminated prematurely
- Network
- event trigger/alarm
- onstat -g ath
- CLR vs Long Transactions...
- 11.50.FC8 aio memory pool allocation seems high
- Archive Behavior Change???
- new line/line feed in stored procedure (2 messages)
- IDA Auditing & temp tables
- RSS Secondary - 1000 Miles Away
- Checkpoint: Txn Block Time
- ER crashing ... (3 messages)
- 5.x to 11.70 migration disk usage increase
- Moving a single table from one database to another
- Weird performance problems IDS on AIX 5.3
- IDS 10 performance degrades with dual NICs
- ids 11.70.fc3 read ahead
- Can Informix 9.40 UC7 use more than 2 GB of memory
- Loading 55 million rows on IDS 10.0
- Using sysadmin db in multi-instance env
- onstat -g glo: cpu efficiency (2 messages)
- Question RE... onstat -g spi - tcb_queue_lock
- CDR Serial question
- Version Upgrade( 11.50 to 11.70) without DOWNTIME
- UTC Datetime to Timezone conversion (2 messages)
- IDS 11.50/AIX 5.3 Slowness Issue?