Slobodan ZorkoBio
Threads
- i.Reach and IIF.2000
- IDS 7.3 for Windows NT4 on Windows2000
- Informix and HP AutoRAID
- Nightmare NT configuration problem
- HPUX 10.20 w/Informix 7.30.UC7
- Q: Informix ODBC drivers for AIX?
- Informix Server & the Blue Screen of Death
- GLS support: How can complile a .lc extension file ?
- DBImport ANSI or Non-ANSI
- Re: IDS - Personal Edition - HELP!
- 64 bit IDS
- Is Dynamic Server 7.22 for NT compatible with Service Pack 4?
- Disaster! Infornix Account lost on NT
- Re: TBCONFIG TRIMMING
- Reading DBEXPORT Tape
- Loading DBFs to Informix
- Dynamic 4GL and foreign characters
- Replication Question
- From csv to db with dbimport: Howto?
- NUMCPUVPS entry in onconfig.gic
- Case insensitive locale for IDS
- Setting tape dev to NULL
- Re: synonym with different languages
- Re: Cannot bind network name to port
- Re: What's the coding UC, FC and UD ?
- Re: Help!- unable to initialize security subsystem? -NT
- Re: Changing Ownership on informix tables
- Re: database locale
- Re: GLS & 8bit character support
- Help needed : Version 5.x and 7.22 interwork
- Re: CLI with WIN95 and Online 5.X
- Connecting Informix to MS SQL Server
- Re: 32bit ODBC
- Re: SQL Statement error number -408