Willem RoosBio
Threads
- RE: compress vs gzip vs bzip2 (vs pack) - was IDS TRIAL ( not trail)download - now off-topic and degenerating into a rant about theIBM website
- ER licensing
- RE: Using Topio with IDS
- RE: Threadlib and Informix error -931
- RE: Threadlib and Informix error -931
- RE: Threadlib and Informix error -931
- RE: Threadlib and Informix error -931
- RE: informix vs oracle
- RE: informix vs oracle
- Raw space & chunk offsets
- RE: background processes
- RE: NFS or smbfs Filesystems for IDS backup?
- RE: Thread Support nor working
- RE: Thread Support nor working
- RE: NFS or smbfs Filesystems for IDS backup?
- > btree pages in cache (3 messages)
- RE: number of transactions
- RE: Informix and RAID
- RE: Stripe and Mirror Everything?
- RE: Migrating from Informix to Oracle
- Problems in Informix Server on AIX (2 messages)
- RE: Extremly long checkpoints: How to find the reason and solve the
- RE: Long checkpoints on AIX/IDS7.31/IBM Shark
- RE: Those crazy Germans ....
- Long checkpoints on AIX/IDS7.31/IBM Shark
- RE: Performance advice
- RE: Performance advice
- RE: Dirty page queues during a checkpoint (WAS: The old raw devices chestnut)
- RE: cannot drop index
- Dirty page queues during a checkpoint (WAS: The old raw devices chestnut)
- RE: Core Dump
- RE: using count and odd "group by" errors...
- OT/MIME/HTML: Multipart MIME messages
- Connectivity funniness (very long)
- Re: IDS 7.30 on NT Performanceproblems
- IDS on NT feasability
- Re: Network Appliance
- Re: Hanging CPU VP
- Solaris on Intel
- RE: Network file servers
- RE: RE: RE: Seeking comments on stability of Informix on various
- RE: RE: Seeking comments on stability of Informix on various plat
- RE: IDS/BaaN performance issues
- Locking problem
- FW: Unions slow in IDS 7.30
- Unions slow in IDS 7.30
- RE: 908: Attempt to connect to database server (ids1) failed.
- ipload error
- onstat -g spi
- onstat -g spi
- Informix on NetApp
- Re: Where to find INFORMIX SE for LINUX free development program?
- Re: Dbexport / Dbimport Bugs?
- Re: Unresolved externals with esqlc - ASF_Sigswitch and ASF_Call
- Re: Dynamic ESQLC Question
- No more connections
- OnBAR & Storage Managers
- Re: dbexport failed with "Disk space full" message.
- Re: NFS Mount of Remote Disk Farm
- onarchive vs ontape
- Audit path on NT
- Multi-threaded ESQL/C & connections
- Re: Create index very slow
- Create index very slow
- Re: Q: How is the transactional behaviour in an Informix DB implemented?
- How long does a query take
- OFF: ODBC SDK
- Re: SET LOCK MODE range
- Disk farms
- Re: Table in the wrong place
- Table in the wrong place
- Re: Processor Affinity
- Re: Set a rowcount limit
- Re: Who supports the LIMIT clause in a SELECT statement
- Ending ontape -c
- Re: How can I do a case insensitive search?
- Re: MORE RAM - BIG CONTROLLER CACHE / DB ON RAW - DB ON FS
- syssqexplain
- Re: Tracing sql statements
- Re: Indexing & data warehousing
- Re: l2datetime stored procedure needed
- Indexing & data warehousing