LARRY D SORENSEN NANCYBio
Threads
- Make Primary in an HDR pair READ ONLY
- Which dbspace does a database occupy (3 messages)
- Onunload error opening TBLspace (6 messages)
- Database migration with dbexport/dbimport (2 messages)
- Most expensive/time taking queries for a time peri
- Putting one, out of several, databases in an insta (6 messages)
- onload and onunload default properties for load
- Log reader to get transactions - failed HDR Primar (2 messages)
- Global variable in a stored procedure (5 messages)
- Stored Procedure Global variable question
- Can you resize a dbspace? (9 messages)
- onload
- Server won't start....possibly changed parameter
- Buffer pools in 11.50.FC5
- Slow table update on new server 11.50.FC9 (3 messages)
- Slow table update on new server 11.50.FC9
- Upgrading from 11.50.FC5 to 11.50.FC9 (3 messages)
- ids 11.50 shared memory for Workgroup Edition
- Informix 4gl working with one compiler, but not wi (3 messages)
- Copying INFORMIXDIR to another like server
- Compacting a dbspace through onunload and onload (4 messages)
- packing a database to take less room
- Re: Deleting records from a table (2 messages)
- Deleting records from a table (3 messages)
- Re: Restore a specific table from a ontape backup (6 messages)
- Copy a database from one instance to another (2 messages)
- Copy a database from one instance to another
- Inserting data and temporarily ignoring constraint (2 messages)
- Figuring out how much space a database is using (2 messages)
- Reorganize the 'informix'.TBLSpace to allow for fr
- HDR - Want Asynchronous
- IDS Growth vs Enterprise (3 messages)
- Fw: Restoring Ontape to a different instance on th (5 messages)
- Restoring Ontape to a different instance on the sa
- Re: Database slow - drop and recreate indexes
- Re: Database slow - drop and recreate indexes
- Database slow - drop and recreate indexes
- ISQL Forms not working after upgrade to IDS 12.10 (3 messages)
- AUS - Update Statistics (2 messages)
- ODBC version anomaly with report results (2 messages)
- Problem with ODBC driver versions on windows
- RAID
- onstat -g ses - getting the pid (3 messages)
- HDR Secondary - backup question (2 messages)
- Turning on logging for DDL and DML (7 messages)
- Re: Informix - Free version
- Informix - Free version (2 messages)
- RE: Rebuilding the sysadmin (2 messages)
- How many rows of data are in the entire database (2 messages)
- RE: Limiting access to instances when using OS aut (3 messages)
- RE: hosts.equiv and rlogin (2 messages)
- RE: moving database tables from one dbspace to ano (11 messages)
- Re: dbspace will not allow new tables to be cr....
- dbspace will not allow new tables to be created
- RE: Capturing return error codes (2 messages)
- Slower table creation with C-ISAM on newer AIX har (2 messages)
- HDR replication setup on Windows (4 messages)
- Auto Update Statistics
- Memory parameters and Workgroup Edition (5 messages)
- Update statistics issue (2 messages)
- RE: General question on HDR set up in a Windows en
- onunload to disk instead of tape (2 messages)
- RamDisk tempdbs boot script for Linux (2 messages)
- DBSPACETEMP, sorting, temporary tables...
- can we have to hdr servers ? (3 messages)
- RE: Qwerky Stored Procedure issue (5 messages)
- RE: HDR replication with data encryption (2 messages)
- database replication setup help
- Migration from AIX to Linux (2 messages)
- RE: Intermittant connection problems
- informix 32 bit versions
- Some strategy to resize logical-logs in HDR
- HDR for Enterprise DR solution?
- RE: No more pages in a tablespace and monitoring f (7 messages)
- ph_task table usage (2 messages)
- RE: No more pages in a tablespace (10 messages)
- RE: Memory constraints for Workgroup edition
- HDR Replication -Onconfig Changes
- RE: IDS 11.70.FC4 - two questions: encrypted backu (2 messages)
- RE: Latest version of IDS 11.70 for 64-bit Sparc S (2 messages)
- RE: ESQL/C - Receiving and Printing different date
- ESQL/C - Multiple cursors open to different databa (7 messages)
- RE: Change Data Capture API
- Informix ESQL/C question
- RE: CDC API - Change database (6 messages)
- RE: Creating a delta database with Informix to cap (5 messages)
- RE: Moving from UNIX, IDS 9.3 to Windows 11.70.FC2 (2 messages)
- Remote connect to IDS fails
- RE: IDS 8.21 on AIX 5.2 - lost physical log logica (2 messages)
- RE: Monitoring the change log (4 messages)
- RE: Archive using ontape with incryption (2 messages)
- RE: IDS 11.70 new features (copy one instance/data
- Installing Win-64 with IDS 11.7 (2 messages)
- RE: Getting data from IDS 11.70 to a Microsoft SQL (4 messages)
- Modify initial and next extents
- ontape backup error message
- ontape backup failed
- RE: Migration from IDS 9.4 on Solaris 8 to IDS 11.
- Panther (11.70) is available
- HDR says my secondary is not trusted
- RE: Blocked checkpoint - (3 messages)
- RE: HDR -Solaris 10 11.50.FC5WE (Second instance) (2 messages)
- 951: Incorrect password or user informix is not kn
- RE: Solaris 10 using RAW disk space - IDS 11.50.FC (5 messages)
- replicating databases in the same instance
- Solaris 10 Kernel Parameters
- Need immediate help
- RE: 4GL run-time error number -4339 (7 messages)
- RE: set up database using a thumb drive on Windows (2 messages)
- RE: Dropping a database that has 214: Cannot remov
- RE: corrupt index dbspace on IDS 9.4 (4 messages)
- ontape backup failed
- RE: encryption on IDS 11.50.FC5 on Solaris 10 (3 messages)
- IDS 7.31/SunOS 5.7 ontape restore problem
- RE: IDS 8.21 on AIX 5.2 - log of users logging in (5 messages)
- RE: Update statistics in moving from IDS 7.31 to 1
- FW: XPS - Adding new columns to exiting tables (4 messages)
- RE: XPS - checking indexes and dbspaces (6 messages)
- onbar
- NAS I/O requirements (3 messages)
- RE: NAS I/O requirements
- Prod. database availability on test env. (2 messages)
- Ontape backup failing Error = 27
- RE: Select error: SQL error -208: Memory Allocatio (8 messages)
- RE: Script for determining the number of user lice (3 messages)
- onmode -b 7.31 to revert back from 9.40 (10 messages)
- HDR with level 1 backup
- UPDATE STATISTICS Performace Improvement
- Solaris projects and Informix
- Setting up HDR using STDIO rather than a tape devi (2 messages)
- RE: XPS 8.1 reorg large table to reduce extents
- RE: Clean Reads/Database timing out (4 messages)
- Determining which version of IDS has been installe
- utils2_ak Makefile help needed
- RE: Informix Dynamic Server w/ AD Version 8.21.UD4 (5 messages)
- IDS 11 System Admin Certification
- DBIMPORT 2KB page to 4KB page (2 messages)
- Informix 11.10FC2W5 hangs & crashes
- Analysis of activities during checkpoint.
- Migration from server running IDS 7.32 to 11.5 on (3 messages)
- RE: alarmprogram.sh for IDS 7.31 (2 messages)
- RE: stuck on checkpoint (2 messages)
- Informix 4.5 manuals/doc?
- Creating Space
- Installation Woes IDS 9.4 (2 messages)
- Type of Replication to be used.