KERN DOBio
Threads
- move database to another dbspace (2 messages)
- Cannot read from sysprocplan (4 messages)
- Re: Which dbspace does a database occupy
- Re: script for ontake backup in multiple files
- Which dbspace does a database occupy
- Rovoke insert permission but still can insert
- Issue in production server. (2 messages)
- Secondary stuck in Fast Recovery (4 messages)
- Re: Mails don't appear in the list
- Onunload error opening TBLspace
- Table level privilege QUESTION. (2 messages)
- Question on PHYSFILE size and buffers ...
- Putting one, out of several, databases in an insta
- onload and onunload default properties for load
- Can you resize a dbspace?
- Top 10 Enterprise Database Systems of 2017
- Use of ontape and onbar simultaneous (2 messages)
- Question on Informix auditing.
- CREATE INDEX from a HUGE TABLE (3 messages)
- Switching Primary and Secondary with CM's (2 messages)
- How to get my email added back to ids@iiug.org?
- How to disable compression? (2 messages)
- question on ccmsrv command.... (2 messages)
- Procedure to upgrade IDS 9.4 to IDS 12.10? (2 messages)
- Mails don't appear in the list
- Compacting a dbspace through onunload and onload
- Figuring out how much space a database is using
- onstat -g sql --- interpretation? (3 messages)
- Fw: Restoring Ontape to a different instance on th
- Question on negative free space with sbtmpdbs on t
- Oninit -w (2 messages)
- Data warehouse: RedBrick vs IDS (2 messages)
- Dropping a chunk
- IDS Migration from 7.3 to 9.4 question
- Two Backslash Unload Error Load Mainframe
- DBSPACETEMP, sorting, temporary tables... (3 messages)
- Query to identify session holding lock@table
- upgrade OS affects Informix? (2 messages)
- Instance in Initialization mode
- Upgrade to 11.7 from 11.5 -- Performance improveme (2 messages)
- onstat -d display negative value
- External Table + zipped files.. (4 messages)
- Undocumented checkpoint trigger
- Determine IP address connect to IDS (2 messages)
- Problem with displaying Spanish names ... please h (2 messages)
- Is there such as thing in Informix: "database" lev (2 messages)
- Is compression feature available on 11.50 at no co
- Unable to start the storage space backup: Smart La (4 messages)
- Usage of ontape -p using the rename option
- new feature in 11.50 to kill a particular userid,
- onstat -g ntd -- intepretation please! (2 messages)
- Question on Checkpoint Tuning How To for IBM Infor (2 messages)
- Does anyone have experience with error message "AS (4 messages)
- how to restore a dbspace that is NOT down... (2 messages)
- onmode -z does not seem to actally terminate the s (2 messages)
- Question on HPL (2 messages)
- Is bouncing Informix necessary after changing BUFF (2 messages)
- Equivalent to PostgreSQL's LISTEN?
- unusual table name (in SAP) question (2 messages)
- Ontape backup and restore with stdio (3 messages)
- Xpath Processing
- Problem with Initializing ISM (No Enterprise Enabl
- Question on HDR: how to bring primary back to as p
- How long should it take to drop a database? (4 messages)
- Is there away - ontape question
- Linked Server problems with SQL Server 2008.
- Moving tables to another IDS (2 messages)
- Long Transaction Despite DYNAMIC_LOGS = 2
- ANYONE KNOW IDS USERS OR CONSULTING FIRMS IN NYC
- WARNING: Next backup of DBspace rootdbs must be le
- Purge data and reclaim storage (2 messages)
- rebuild index extreme slow with VER115UC3
- Moving dbspaces to larger chunks
- Urgent! problem with onload, please help! (2 messages)
- Informix Earns Top Customer Satisfaction Score on
- 32 bit or 64 bit-way to determine?
- size of one specific database in IDS server?
- doh, of course it works that way
- Help Please: delete rows in a table and commit eve (6 messages)
- followup on raw chunk usage.....
- Need help with deleting 20 million rows out of a l (2 messages)
- Kill inactive persistent sessions (2 messages)
- dbimport : symbolic links to xxx.unl files
- need help on data type convertion (2 messages)
- can't drop an empty dbspace -- help please. (2 messages)
- onstat -u ( Active threads increasing )
- Full logical log blocking startup
- onstat -g prc (2 messages)
- ontape -s -L 0 performance on Win2k3_x64
- how to determine what dbspace houses a table
- One temp space fills and 4gl fails
- A quick question on running oncheck (IDS 7.31xx)
- Turning off the logging status of a table (2 messages)
- How to RENAME an INFORMIX database
- Help Please. Stored procedure to delete records... (2 messages)
- creation date of DBSPACES and CHUNKS
- dbspace not reporting after upgrade
- Logical Log last unique number first new
- question on Informix query execution...
- Table Extents Problem--No more Extents--
- Question on ownership of oninit (2 messages)
- syssqexplain table and error 264...
- Run "onmode" from another non-DBA user (5 messages)
- down load IDS 9 for Linux
- To change extent and next size of huge table
- Quick Ontape -r rootdbs question
- Moving data between instances (2 messages)
- Enable Informix Large Chunk Feature question...
- Question: onbar and onstat -g ntu or onstat -g ntt
- Does "onmode -F" always work?
- creation date on a chunk, how to find out?
- Maximum number of chunks in 9.40, 2047 or 32766?
- description of ixbar file?