Malc PBio
Threads
- Soundex function
- Backup is Blocked:ARCHIVE when temp space being us (3 messages)
- Disable Triggers
- Restoring Level 0 Backup Without Logs
- Level 0 onbar suddenly slow.
- Informix/Oracle
- sysrstcb
- Re: IDS 9.30 on a virtualised HP-UX platform; "Checkpoint Stalled"
- Fwd: Re: IDS 9.30 on a virtualised HP-UX platform; "Checkpoint Stalled"
- Re: IDS 9.30 on a virtualised HP-UX platform; "Checkpoint Stalled"
- IDS 9.30 on a virtualised HP-UX platform; "Checkpoint Stalled"
- Another ISM query - remove "write protected" status (3 messages)
- how to extract all the tables in on the informix d
- memory used by a session
- Re: How do I find out the last time a table has been changed (not metadata).
- Innovator-c download
- Re: Innovator-C edition download links broken (3 messages)
- Using ISM for a DR test; fails to find a saveset (that is definitely there!) (2 messages)
- Logical Log backup during L1 archive (5 messages)
- Advanced DataTools: Fastest Informix DBA Contest 2012
- Re: Linux: oninit returns "shared memory base address illegal", fails to start
- Linux: oninit returns "shared memory base address illegal", fails to start (2 messages)
- "Unable to attach to shared memory: Invalid argument" using onmonitor on Fedora (3 messages)
- Testing the 'free' versions - moving from Dev edition to Innovator-C (3 messages)
- Innovator-C restrictions? (3 messages)
- _efrgetkey (3 messages)
- CSDK 3.70 install on Ubuntu installation error, anyone? (2 messages)
- Re: Get instance names from PIDS? (2 messages)
- Get instance names from PIDS? (2 messages)
- Initializing ISM
- Bloody ISM again
- Product availability matrix
- get top 5 i/o busy session
- Initial phase of onbar backup painfully slow (2 messages)
- bar_act.log field descriptions? (2 messages)
- Re: OK Next step: ISM imported restore of onbar -w using disk-based backups
- Re: OK Next step: ISM imported restore of onbar -w using disk-based backups (2 messages)
- OK Next step: ISM imported restore of onbar -w using disk-based backups (3 messages)
- Re: Question regarding restore of a full (but not "Whole-system") onbar backup (2 messages)
- Can I attach comments for tables or table columns?
- Question regarding restore of a full (but not "Whole-system") onbar backup (3 messages)
- Host machine powered off without closing IDS instance - soc connections now won't work (5 messages)
- This reminds me of someone ...
- Re: ISM backups query (3 messages)
- Re: ISM backups query (4 messages)
- ISM - run backups as a user other than root? (3 messages)
- Re: ISM - run backups as a user other than root?
- Re: ISM - run backups as a user other than root?
- Re: ISM - run backups as a user other than root?
- ISM backups query (2 messages)
- Determining how long an SQL statement ran under ID (2 messages)
- Alert 7 "Initialization failure", server up and running
- 4gl variable quirk
- Re: I should know this - sql output formatting
- Re: I should know this - sql output formatting
- Re: agencies you fucking bastards you know who you
- Checking the logging status of the database
- trying to free virtual memory
- RE: XPS 8.1 reorg large table to reduce extents
- script equivalent to i4gl program
- ODBC connection failing
- Re: For fans of GUI tools (2 messages)
- Re: 4gl debugger - "USE" command limits?
- IDS 7.31.UD8 Running out of memory
- One temp space fills and 4gl fails
- update statistics at the same time
- is this a problem?
- is this a problem?
- Re: Replication question...
- Re: Delete Only 50 rows from table
- Re: Delete Only 50 rows from table
- Problem adding a foreign key
- Re: Stupid Americans! -- Stupid... Stupid... STUPID!!! __________-+__ wemta
- Re: EVIL FBI SADISTS should be KIDNAPPED and TORTURED for 3 YRS
- Using JDK1.4 on IDS9.30?
- DB2 magazine / Informix Connextion
- Re: Anyone used WebSphere EGL to produce or compile existing 4GL?
- Anyone used WebSphere EGL to produce or compile existing 4GL?
- onpload - assert fails, mt_shm_alloc problem?
- Excalibur Datablade
- Getting XML from IDS9.30
- How to do an "http post" from within a Java UDR?????
- Getting Table's Extent Size and Next Extent Size IDS 7.30
- Expected behaviour? (Well, obviously)
- PLEASE DO NOT FEED THE TROLL!! (Was Re: Commentary on Coppereye from the UK Register)
- Re: thank you IBM
- Google CDI archive stopped?
- Re: Former Informix head sent to prison
- RE: stupid -710 error again
- Re: IDS 9.3 VIEW into an Orrible db?
- IDS 9.3 VIEW into an Orrible db?
- Re: Slow-running archive. Sometimes. Sometimes not.
- Setting up JVM on 9.30HC5, HP-UX 11i
- Setting up JVM on IDS 9.30HC5, HP-UX 11i
- RE: Reduction in the Quality of Informix Support
- Excess V-segment allocation - who's responsible? (2 messages)
- Re: Setting isolation level in Ace (2 messages)
- Re: PEAR DB 1.6.0 has been released
- Re: Restricted access to data in remote database
- RE: is it ok to use KAIO on HP-UX
- Re: is it ok to use KAIO on HP-UX (2 messages)
- Detaching Indexes
- Re: These crazy emails about IDS to DB2 conversion
- Matches versus substring
- Matches versus substring
- What is in my dbspace
- Websphere / EGL
- Spurious error 197?
- Apologies
- HPUX-11i Imix versions?
- ISQL 7.31HC3/IDS9.30HC5 prob?
- Re: 4GL V7.31 placeholder problem?
- 4GL V7.31 placeholder problem? (2 messages)
- Re: Wanted: Informix DBA, Washington, DC
- Re: SQL Query hang
- OT - Windows update virus
- Reset Serial Number
- I4GL V7.30 and up - undocumented reserved words
- Excessive and sudden Virtual Segment allocation
- Rowid concept. (2 messages)
- Re. Indexes
- 7.31 4GL- _efrgetkey function
- Product Defect Query no longer available????
- Limiting Query
- 4GL V7.32 issue
- R4GL problem - 7.31HC3 on HP-UX 11i
- Reversion issue - 9.30 to 7.31
- Re: Extents Sizes
- RE: Extents Sizes
- Informix Disaster Recovery Strategy (2 messages)
- OnBar restore dbspace order
- OnBar restore order?
- IIug Warwick May 15th
- Re: Antw: IDS: IDS 7.31 to 9.30 migration, incl. HPUX10.20 to 11i
- IDS 7.31 to 9.30 migration, incl. HPUX10.20 to 11i
- Informix User Create / Role
- RE: Informix reporting
- CDR gui/front-end?
- Error 1008
- Database backup running extremely slow
- two dbspaces, the same database name
- IDS 7.30 long transaction problem
- Optimal Disk Layout for IDS?
- Informix Support