Gary QuiringBio
Threads
- Speed issues 9.4 (5 messages)
- Re: IDS 11.10.xC2 on Solaris 10
- Re: IDS 9.4 multithread help with new hardware
- IDS 9.4 multithread help with new hardware
- Re: PHP 5.2.1+ Informix is no longer bundled with PHP
- PHP 5.2.1+ Informix is no longer bundled with PHP (2 messages)
- Re: chunks overlapping?
- Re: Identifying ODBC Connections?
- Sun 3510FC array long checkpoints resolved
- Re: error compiling myschema
- IDS 10 instance can't initialize dbspace (3 messages)
- RE: Ontape restore to another server
- RE: Ontape restore to another server (2 messages)
- Ontape restore to another server (2 messages)
- Upgraded to 9.4UC8 Cannot find message file (3 messages)
- Re: informix performance degrade after one of out EMC drive fail
- Re: ODBC 2.9 TC5 DSN questions
- Re: Select Query hangs up on IDS 9.40. (2 messages)
- Re: ODBC 2.9 TC5 DSN questions
- ODBC 2.9 TC5 DSN questions
- Re: Informix and ODBC
- Dostats Segmentation Fault running Update Statistics for Procedure on 9.40.FC8
- 7.3 to 9.4 HELP went live with issues (3 messages)
- Art's eventalarm questions
- ontape restore help (2 messages)
- Myschema compile help - getopt_long (3 messages)
- dbspaces migrating from 7.3 to 9.4
- Re: Relocate Informix database from Raw slices to filesystem
- Re: What to get Informix 9 or 10?
- What to get Informix 9 or 10?
- Re: Assert Failed: Page Check Error in bfput (2 messages)
- Re: Assert Failed: Page Check Error in bfput (3 messages)
- Assert Failed: Page Check Error in bfput
- drop a chunk help (2 messages)
- Re: PHP compile help ifx_checkAPI error
- Re: PHP compile help ifx_checkAPI error
- Re: PHP compile help ifx_checkAPI error
- PHP compile help ifx_checkAPI error (3 messages)
- Longtx transaction log help (2 messages)
- Windows client via ODBC host or user is not trusted by the server (2 messages)
- RE: sort with access program is not working
- sort with access program is not working
- ODBC Informix Problem (2 messages)
- Re: Windows ODBC driver for IDS 9.4 Help
- Windows ODBC driver for IDS 9.4 Help
- Re: Informix and RAID
- Re: Informix 9.4 expanded chunk size is disabled?
- eventalarm.c return code 6 (2 messages)
- Informix 9.4 expanded chunk size is disabled? (3 messages)
- Re: Assert failed - memory block header corruption IDS 9.4UC2 Solaris 9
- Re: Assert failed - memory block header corruption IDS 9.4UC2 Solaris 9
- Re: dbcopy segmentation fault
- dbcopy segmentation fault
- Assert failed - memory block header corruption IDS 9.4UC2 Solaris 9
- Re: myschema make error
- Re: backup help/understanding needed with transaction logs
- backup help/understanding needed with transaction logs (2 messages)
- How can I tell when a column was added to a table?
- Re: Informix and Linux opinions/who is running production
- Re: Informix and Linux opinions/who is running production
- Informix and Linux opinions/who is running production
- Passport Advantage questions (2 messages)
- Emergency help needed with IBM/Informix support (4 messages)
- Re: RDS 7.2 on Solaris 9
- RDS 7.2 on Solaris 9
- Re: PHP compile issues with 2.81 UC1
- PHP compile issues with 2.81 UC1 (2 messages)
- update stats high - server hangs. What table? (2 messages)
- RE: Scrolling through dbaccess
- Re: DB access from multiple server permission problem
- DB access from multiple server permission problem
- -25574 Network driver cannot open the network device
- Re: load a table with some null lines
- load a table with some null lines
- Onbar and Veritas
- Re: determining who has locks on tables
- determining who has locks on tables
- Re: Informix Developer Wanted
- Re: Informix Developer Wanted
- Ontape error
- Can't connect to remote DB
- Re: myschema SERIAL(-2147403719) syntax error
- myschema SERIAL(-2147403719) syntax error (2 messages)
- onstat command from an app server how?
- onmonitor setup questions
- Informix raw device with Veritas and Solaris
- LONGTX message during engine startup
- Informix 7.3 Engine keeps going down when accessing a table
- setnet32 - could not open the registry (2 messages)
- myschema - extent size looks very large
- Re: myschema - error opening libixsql.so
- myschema - error opening libixsql.so
- Re: Logical logs *newbie* question
- Logical logs *newbie* question
- Moving a DB from SCO to Sun and RAID 1+0 config help
- Want to separate the Informix app server from the DB
- Re: dynamically allocated new shared memory segment - What is this?
- Re: SCO Open Server and Informix 7.3 - How far can I go with this platform??
- Re: SCO Open Server and Informix 7.3 - How far can I go with this platform??
- dynamically allocated new shared memory segment - What is this?
- Re: SCO Open Server and Informix 7.3 - How far can I go with this platform??
- Re: SCO Open Server and Informix 7.3 - How far can I go with this platform??
- SCO Open Server and Informix 7.3 - How far can I go with this platform??
- 36 gig array as 1 raw device.
- New Informix install - can't compile (3 messages)
- Re: Raw vs Cooked space? (2 messages)
- Is there anyway to tell who caused a lock on the system catalog (sysprocauth) (2 messages)
- SysV printing requests & temp directories too large
- RE: Cook device vs Raw device
- NewERA and IE5 I_openh.exe errors
- xhost + command with New-Era - Anyway to automate it on boot with SCO 505
- Re: cron and setting TERM (2 messages)
- cron and setting TERM (2 messages)
- SCO 5.0.5 and Online 7.3 don't seem to be too stable (2 messages)
- Raw Device Vs.Cooked File
- Re: replace unix vi editor
- Re: replace unix vi editor
- harddisk sizing
- Arcserve and Onbar for SCO
- SCO 5.0.5, Informix 7.3 and Arcserve 2.2 using onbar
- Informix 7.3 backup utility for SCO