Steve CooperBio
Threads
- determining who has locks on tables
- Starting sqlexecd daemon in SCO.
- RE: Test - Please Ignore - Test
- Re: Call me grumpy, but....
- informix newbie needs help - out of shared memory segments, check system SHMSEG
- Version 7.31.UC5 memory question
- Unable to start engine sometimes...
- What should my SHMMAX be set at?
- oninit: forced-resident shared memory not available
- Re: scope of WHENEVER statement
- Best way to config OWS on SCO box (2 messages)
- RE: Best way to config OWS on SCO box
- I am looking for a Financial Package Written in I4GL
- Termcap/emulation problem
- Informix 4GL Debugger and Command Line Parameters (2 messages)
- Re: cron and setting TERM
- Use of Control-Z
- Solutions Portal '99 - Who is going?
- Re: Webkits, D4GL
- Informix on Intel/Unix
- RE: I am back STOP
- Re: Informix ODBC drivers
- Case tool training
- Re: dbexport error
- Re: NT 4.0 sp4 - Man this sucks
- Should we upgrade DB and 4GL???
- SCO 5.0.4 and IDS 7.30: oninit error: ASF_INIT_DATA, asfcode=-25507
- how do i print a null char
- Re: Printer escape sequences in SE table
- Determining what dbspaces tables are in.
- Re: Fourgen 4.10.UC1 libraries
- Re: IDS Workgroup Edition
- Re: FourGen Products
- Re: Informix first on Linux, not Oracle
- Re: FAQ?
- Re: How can I printing non-printable chars in 4GL?
- Re: How can I printing non-printable chars in 4GL?
- How can I printing non-printable chars in 4GL?
- Re: undefined referenced to 'crypt'
- Re: Sco HADR and Account replication
- Re: 4gl Newsgroup
- Re: Bar code printing
- Re: Very strange SQL problem
- Re: Klingons
- Re: Klingon Question.
- Re: Informix and Accounts packages and link to Oracle/SQL Server
- Re: SE sqlhosts/services/ip problem
- SE sqlhosts/services/ip problem
- Re: informix?
- Re: dbimport failed
- Re: Informix Directions
- Re: Informix Directions
- Re: Informix Directions
- Re: hello world in 4GL
- Re: Is Informix Reliable?
- Informix Newsgroup question
- Re: Logical Logs
- Re: Logical Logs
- Re: Remove from list
- Re: Informix wg server 7.20.uc2 on SCO 5.02 halts with 25580
- Re: Enough! [Was: Informix vs. Sybase vs. Oracle vs. (gasp) MS SQL
- Re: DBExport/DBImport Problem
- Re: Restarting a dbimport
- Re: Could ODS and OWS coexist in the same INFORMIXDIR?
- Re: Error restarting server
- Re: Informix?
- Re: Plaudits to Informix
- Re: Accounting Software
- Re: NEWERA THE END? --- does anyone care?
- What is Best way to Backup Informix Data?
- Re: Upgrade Online 5.x to Online 7.x
- Re: Informix Software is Finished...
- Strange Informix files?
- Re: Problems installing Informix DS on ScoOpen 5
- Re: How does TAPESIZE in onconfig work?
- How does TAPESIZE in onconfig work?
- Re: Can't add chunk to dbspace (Grrr!)
- Re: HELP!!!!
- Re: Program Needed !
- Re: President Bill Clinton, Oracle, Informix, Sybase
- Re: Informix Web Site Survey - Found a bug!
- Is Mirroring w/RAID 5 overkill?
- Re: How to drop a down dbspace?
- How to drop a down dbspace?
- Re: 1998 Conference
- Re: spam was Re: default
- Re: testmk
- Re: PowerBuilder with Informix 7
- Re: Looking for Caller ID Information
- Re: Payroll Packages???
- Re: Thanks! SCO OpenServer and Informix 7.2 info/question
- SCO OpenServer and Informix 7.2 info/question
- Re: UPDATE STATISTICS