Davorin KremenjasBio
Threads
- Re: Re: finding inplace alters (2 messages)
- Re: finding inplace alters
- moving from raw chunks to cooked files
- 525: Failure to satisfy referential constraint scv
- SDS and SAN Storage
- Linked SQLserver 2005 gets errors after upgrade to
- Re: how to terminate global transactions?
- how to terminate global transactions?
- Online Index Build and HDR (2 messages)
- Re: ERROR 770 on IDS 11.50 FC6 (2 messages)
- Dbaccess without engine
- Locale Categories
- Outstanding Inplace Alter Script Issue
- Re: Update statistics after the upgrade (2 messages)
- Update statistics after the upgrade
- [ANN] Ruby/Informix 0.7.3
- IDS V11.50FC5: AUS error. (2 messages)
- space alerting (2 messages)
- Re: create index online
- ER Replication and IDS 9.4
- Catering for slow(er) drive access (2 messages)
- Re: update impossible in spite of row locking
- Index fragmentation
- Informix page cleaners (w/ a SAN) (2 messages)
- Re: Cloning Production to Dev/Test/Train/Regression
- ER question
- Re: Tables of type raw
- ER Error Enterprise Replication
- Re: IDS 11.5 and SDS
- IDS hangs; IBM diagnoses resident memory problem
- Re: Using ER for Migration from 10.0 to 11.5
- Using ER for Migration from 10.0 to 11.5
- Re: IDS10 stability VS IDS11 features (aka "for IBM")
- IDS10 stability VS IDS11 features (aka "for IBM")
- Re: Checkpoint durations
- INFORMIX Connection Rejected (3 messages)
- Virtual Memory Segment Filling Up
- Onbar / Netbackup issues
- How can I resize a chunk?
- Cheetah 2 on Windows Vista (64bits)
- slow response adding a column to a table
- Re: Regarding database hanging problem - Please Help
- threads still running?
- Re: error 12115 and how to delete a smart blob
- Re: dbaccess with Informix 11.10 Commits on Interrupt!
- Re: Understanding LDAP or MS Active Directory authentication and Informix (3 messages)
- Re: Re: Crash course for an Oracle DBA
- Re: Extent Upper Limit - The Ultimate Query!
- Informix backup & restore
- Re: IBM Informix Dynamic Server Version 11.10.UB4TL on SuSE
- listener-thread: err = -25582: oserr = 9: errstr = : Network connection is broken.
- sql_listener: ASF_LISTEN failed
- Re: Informix transactional replication
- Informix transactional replication
- Re: Difference in checkpoint durations on HDR Primary and Secondary.
- Re: CDR CHECK -R returns error (3 messages)
- Re: CDR CHECK -R returns error
- Re: How can I get throughput of informix such as how many query/update operations per second?
- Re: ER error defining template
- OT: Re: ER error defining template
- ER checksum routines - CLOB support? (3 messages)
- Re: KAIO exceeds limit
- Re: automatically killing idle "fglgo" process
- how to know who alter my table
- Re: Insider #75: Highlights: IBM Information On Demand 2006,The Next Informix IDS Release...
- Re: Insider #75: Highlights: IBM Information On Demand 2006,The Next Informix IDS Release... (2 messages)
- RE: Insider #75: Highlights: IBM Information On Demand 2006, The Next Informix IDS Release...
- Re: Odd network error message
- Re: select * from (select * from bob) and other easy stuff
- ER: weird behaviour when using s=6 option in sqlhosts
- HDR and ER in the same environment
- sqlexec thread migration from CPUVP to JVP
- Re: Need info on blobspace blobs
- Re: informix V10/Red Hat on VMware ESX for production
- Cannot read system catalog (systables)
- Re: Dumb DBA mistakes
- Re: Informix session VS 'oninit' CPU usage
- IDS 9.4 or IDS 10 Linux and VMware
- Re: ER - inital data loading problems
- Re: Raw LVM devices on Linux
- ER - inital data loading problems (3 messages)
- going International
- Informix 7.31 UD8 GLS error 23115 Code sets of the locale categories
- EGL on another database?
- Index for NOT NULL constraint?
- Re: MaxConnect
- SQL editor for Informix ?
- Performance tuning: troubling long checkpoints and other issues
- Q: writing new locale files (4 messages)
- Re: error -27001
- Informix CRONTAB problem
- Re: Upgrading from 9.21 to 10 planning
- listener-thread: err = -25580 IDS 9.40 UC 4 (2 messages)
- Re: Upgrading from 9.21 to 10 planning
- Re: Informix in the news! Part Deux... RANT TIME
- Re: Upgrading from 9.21 to 10 planning
- Re: Upgrading from 9.21 to 10 planning
- Re: Java connecting to IDS (via tomcat server)
- OT: Re: informix market share
- Re: Informix doesn't start after reboot
- Informix doesn't start after reboot
- passing HashSet parameter into stored procedure doesn't work. JDBC
- Re: Development tools: where to? (Long)
- Re: OT: Informix support for various Linux distributions
- Supported Linux Distro's for Informix CSDK
- Re: disable triggers - update stats
- Re: onbar -v very slow
- Re: External backup/restore - an idea - comments please
- Re: External backup/restore - an idea - comments please
- External backup/restore - an idea - comments please
- Upgrade IDS 9.21 to IDS 10.0 (2 messages)
- Re: OT: IDS 10 QPlan sanity failure problems
- Re: OT: IDS 10 QPlan sanity failure problems
- Re: OT: IDS 10 QPlan sanity failure problems (2 messages)
- Re: OT: IDS 10 QPlan sanity failure problems (2 messages)
- Re: informix - tool like SQL server profiler (2 messages)
- OT: IDS 10 QPlan sanity failure problems
- Logical log backup with onbar acting strangely
- Q: BTscanner - range scan savings
- Sudden drop in read cache rate - why? (2 messages)
- Re: Q: SHMTOTAL
- Q: SHMTOTAL
- Long fuzzy checkpoints
- Config for new live system
- Re: onbar error message
- onbar error message
- Re: Diff between Legato_NetWorker & Veritas_Netbackup
- Re: onbar backup with Legato Networker
- Re: Onbar - a few funnies
- Re: Onbar completion codes
- Re: continous restore at remote instance?
- Re: Q: continous restore at remote instance?
- Q: continous restore at remote instance?