MARK COLLINSBio
Threads
- how to change the default location of rootdbs
- ontape restore problem
- Problem connecting to database
- Where to download OAT? (2 messages)
- Issue with VERCOLS and external tables (3 messages)
- Where in the system catalog
- error initializing 11.70.FC9 (8 messages)
- In Place Alters and Upgrade plans (4 messages)
- Question on SQLCODE -254
- -272 when using role and synonym (7 messages)
- Problem dropping dbspace (4 messages)
- ontape -a and STDIO
- unable to update rows (8 messages)
- Physical log size (2 messages)
- O/S requirements for CLR (2 messages)
- Indexes contain multiple extents after reorg (6 messages)
- Informix job scheduler issues (8 messages)
- SQLAPI oncheck question
- Updating remote database from a trigger (7 messages)
- Encryption/compression of backups (2 messages)
- -648 error opening DEBUG file (5 messages)
- -908 when connecting to Windows Dev. Ed. (3 messages)
- Strange behavior in SPL
- Strange behavior in SPL
- Strange behavior in SPL
- Two questions about SPL behavior
- Two questions about strange SPL behavior
- Two questions about strange SPL behavior
- Performance impact of LVARCHAR (3 messages)
- usage of PREPARE in SPL (3 messages)
- INOUT parameters in stored procedure (2 messages)
- Re: Informix 7.2 Y2K Issue
- Re: VARCHAR in table, CHAR in view
- Re: Tabnames
- Re: HP Shared Memory Limits
- Re: updates during ontape
- Re: Convert Min to string !!
- Re: Convert Min to string !!
- Re: IDS 7.30 on Linux Tuning Benchmark?
- Re: IDS 7.30 on Linux Tuning Benchmark?
- Re: Several questions ...
- Re: unable to initialize database
- Re: IDS - Personal Edition - HELP!
- RE: Monitoring Sql statments.
- RE: Monitoring Sql statments.
- Re: Question about Date/Time stamps on pages
- Re: oninit: Cannot open chunk '/dev/online_root'. errno = 2
- Re: Please help on a question about Informix varchars
- Re: Detecting Fragmentation Scheme in a script
- Re: Sqlexplain output
- Re: need program to send an alarm to my pager
- Re: How to prevent ODBC connection
- Re: Complete database re-org
- Re: Informix Timestamps
- Re: Index Sizing
- Re: Obtaining the complete code for a trigger from systrigbody
- Re: Same tape device for Logical Logs & Instance/Unix backup
- Re: Obtaining the complete code for a trigger from systrigbody
- Re: ISAM error: No more locks
- Re: Index full-same problem/diff situation
- Re: Index full-same problem/diff situation
- Re: Calculating avail/empty rows in extents.
- Re: 4gl compilation problem
- Re: Which tables are in which dbspace?
- Re: Setting Up a Second Instance
- Re: Which tables are in which dbspace?
- Re: NOT IN TRANSACTION
- Re: Space for constraints.
- Re: drop a column
- Re: dbspace of non-fragmented tables
- Re: dbspace of non-fragmented tables
- Re: Informix 7.24/ODBC read-only error
- Re: Text File from Informix Database
- Re: Assert Failed: Page Check Error on 7.24.UC5
- Re: A few questions
- Re: Indexes: Attached or Detached?
- Re: Indexes: Attached or Detached?
- Re: FKs and indexes
- Re: RESIDENT and PDQ
- Re: DBCENTURY and 4GL and ISQL
- Re: ODBC , date in Informix
- Re: Blocked:CKPT-dbimport hangs
- Re: Securing ODBC connections
- Re: onstat -F output
- Re: Informix 07003 error
- Re: onstat -F output
- Re: Informix 07003 error
- Re: How to load a MS Word document into a Text field
- Re: how to use ESQL/C to know which dbspace does database in by databasename?
- RE: fglgo seems to pick up the wrong environment
- Re: An impossible thing to guess, but...
- Re: Indexing problem
- Re: DBSPACE - DATABASE
- Re: Informix backups
- Re: Errors compiling dbcopy.ec
- Re: Stopping Log Files
- Re: deleting 300,000 records with 50000 locks
- Re: Slow system after rebuilding tables
- RE: HP vs Informix mirroring
- Re: ISQL AND INFORMIX
- Re: Urgent question about tables!
- Re: Urgent question about tables!
- Re: dbspaces question ....
- Re: dbexport / dbimport & 2G limit
- Re: changying from ANSI mode to unbuffered logging
- Re: Dbspace Question ----
- Re: changying from ANSI mode to unbuffered logging
- Re: row locking
- Re: Remote backup help
- Re: How is disk space allocated to Indexes?
- Re: 951 error - question
- Re: DBCENTURY
- Re: Select Statement Q!!!
- Re: Small SQL Puzzle
- Re: Which dbspaces belong to Data Base from command line
- Re: initialising informix
- Re: Initial Extents
- Re: Detached indices in 7.3
- Re: After Insert Trigger
- Re: Selecting unique count on non-unique index
- Re: Trusted user question
- Re: aborting long transaction
- Re: Trusted user question
- Trusted user question
- ALARMPROGRAM (was DSA 7.22 UC1 on HP-UX 10.10 Crash )
- Re: week of year function
- Re: INFORMIX Training Courses - Query
- Re: Gradual Performance Drop on 7.23.UC1 x86
- Re: start ontape -c as non-dba
- Re: onstat -g ses
- Re: Mirroring and Informix 5.0 and 7.0
- Re: SQL Problem
- RE: Where Not In with unexpected results
- Re: Chunk Writes
- Re: Chunk Writes
- Re: Logical Logs -Explain
- Re: fragmentation and sqexplain
- Re: Question on the Archive TAPEDEV size
- Re: TAPESIZE : Compressed or Uncompressed ??
- Re: dbimport filling up /tmp?
- Informix/HP-UX upgrade question
- Re: Temporary Tables and SYSPTPROF. Questions
- Re: Help in SPL reqd
- Re: How to do this Query
- Re: Row Devices and Chunk offset
- Re: Problem in dbaccess (Informix 7.2)
- Re: Fragmenting tables/indexes
- Re: large indexes
- Re: Informix backup/archives
- Re: Cannot start 2 instances of OnLine 7.x
- Re: indexes and extents
- Re: Stored Procedure Error
- Re: Another intriguing one...
- Re: detached index vs attached index
- Re: detached index vs attached index
- Re: Hello: