smooth1Bio
Threads
- shahid.mehmood@aku.edu
- HDR problem ..Plase help...
- Re: Database in Redhat Linux
- RE: Char and Varchar
- RE: Char and Varchar
- How to know which databases and tables created/deleted yesterday?
- HOW TO retrieve INFORMIX Version from SQL.
- informix.faq ....Suzy Q
- FAQ update out now
- Store Procedure Variables
- Re: Logical recovery failiure
- FW: Restore a table
- Re: is there some compatibilities between versions of INformix On Line WS 7.22 and the packs of WIN NT 4 ?
- RE: Max sizes
- Index failure problem
- RE: dbspace of where table is stored
- FW: Performance dive over time
- RE: XPS - or VLDB (Re: XPS SIG)
- Multiple virtual memory segments on HP-UX ...
- 2x RAID-1 vs. RAID-10
- ERROR IN DBEXPORT!
- Re: ESQL/C Multithreading
- Re: onbar problem
- My data needs more disk space
- Logical recovery during startup takes long
- How can I select the Database-Version ?
- Replication conflicting with constraints
- real-time monitoring of SQL commands?
- ESQL/C Multithreading
- Avoiding rebuilding of indexes (2 messages)
- no clu in linux download
- Date-field - #months : 1267: The result of a datetime computation is out of range.
- use sun sparc gcc to compile 4gl
- Informix stable versions
- raw device for solaris(sparc)
- precision in the date/time field
- Re: IDS 9.20 panic
- Help! Assert failed. Database instance can't startup
- Help please (reposted)
- Re: dbaccess
- Cross instance query performance tuning
- RE: Creating unique indexes with no case sensitive?
- Cache Hit
- ..just IX
- Re:
- RE: Oracle/Informix admin.
- archecker/restore results
- Update Statistics: Tell me the truth
- Re: Retrieving product name
- Linux + informix 7.30
- Re: Omniback/back-up managers (2 messages)
- Custom debugger dumps core under Linux
- Re: Which AIX 4.3? version
- Re: Omniback/back-up managers
- Re: checkpoint problem
- Re: IDS on HACMP
- Time change.
- RE: Slow performance after shmem dynamically allocated
- Problems with Data Replication (WGS)
- onstat on IDS2000
- RE: onbar with no-logging
- network driver cannot accept on hp-ux 11.00
- mirroring among servers
- Re: Level 0 archive error
- Re: insert performance problem
- RE: IDS 9.20.UC4 Error Message (3 messages)
- Re: doing a Level 0 restore with ontape under Linux
- Manual to the Manual
- Re: Gil Figueroa, Keynote Speaker
- Re: doing a Level 0 restore with ontape under Linux
- Re: What are DD_HASHSIZE and DD_HASHMAX? How are they tuned?
- SHMVIRTSIZE --- How much bang for the buck?
- IO on tempdbs
- I'm a Informix newbee
- HHHHEEEELLLLPPPP!!!! My servers have gone nuts!
- Re: BTree-percentage problem
- Re: !!!!!!!This is very serious onconfig standardization . help needed!!!!!!
- Re: Informix DBA Opportunity
- Re: conflicting versions of linux
- Re: RAW/RAID/2gig limit??
- Re: Useful Informix Site for UK residents
- RE: oncockpit showing incorrect onconfig values
- Re: Help backing up logs to disk.
- Increase in buffer list
- Re: Informix raw device with Veritas and Solaris
- Re: migrating to oracle
- More Weird Behaviour on a DEC ALPHA
- Re: FAQ Update
- RE: Informix 32 bits or 64 bits??
- Re: Slow-running query with temp table on IDS 9.20
- Re: Weird behaviour on DEC Alpha
- RE: Weird behaviour on DEC Alpha
- FAQ Update
- RE: Status?
- Slow-running query with temp table on IDS 9.20
- Re: IDS 9.21 shared memory question
- VERY URGENT: why this behaviour?
- Allocating shared memory IBM S80 / AIX 4.3.3 / IDS 7.3
- FAQ request
- Re: load from is slow
- Dynamic Server 2000 crash (2 messages)
- Return codes?
- Immediate help required on SYSTEM command
- VPCLASS 'cpu' not enough physical procs for affinity
- Mutex spins, polling. and performance - Help Please?
- Re: NUMCPUVPS
- How to reduce bufwaits in IDS?
- Re: Configuring raw devices - Solstice Disk Suite
- SQLERROR -346 ISAM -121
- IDS 9.20 with a single cpu vp (3 messages)
- Database Setup
- Bufwaits and #LRUs (2 messages)
- Licenses?
- Re: how to restore archive to 2 instances on same server
- 603 cannot close blob
- Re: OPTCOMPIND
- Re: Looks Like The Party Is Over In Menlo (2nd try)
- Re: Looks Like The Party Is Over In Menlo (2nd try) (3 messages)
- Re: Looks Like The Party Is Over In Menlo (2nd try)
- Regading to io/wup
- Re: Looks Like The Party Is Over In Menlo
- onbar onarchive or ontape which one??
- why doesn't this create table work?
- Re: onbar onarchive or ontape which one??
- onperf utility
- Re: KAIO: Interesting article.
- Re: order by
- RE: Database initialisation
- Dynamic-4gl/web examples???
- KAIO: Interesting article.
- Re: Delete and Locking
- Informix 2000 installation on cluster environment
- Re: NULLS & ACE
- Re: RTFM apology
- Re: Questions about ESQL/C
- Version problem
- HELP HELP FAQ!!! FAQ!!
- Migrating from 7.31 FC2 to 7.31 FC6
- =?utf-8?B?UkU6IExvc3Mgb2YgcGVyZm9ybWFuY2Ugd2l0aCBJRFMgMjAwMA==?=
- Check date value in 4gl
- Re: which servers are up?
- Re: Problem with C-ISAM support
- Problem with C-ISAM support
- Re: Limit database connections
- Re: Hardware upgrade and efficiency of Informix