WOLFGANG ZAGERBio
Threads
- DATETIME: Field of an unknoun type error
- Help Required - SE & 4GL
- Installing 7.23
- SP Question: System Command
- 'SELECT USER' from IDS.2000 error -9971
- Search a book about porgramming stored procedures (SPL) ..
- WARNING WARNING WARNING
- [Help] Connect to informix without a password...
- INFORMIXSERVER value not listed...
- on-line backup
- Where to get ODBC Drivers
- Has anyone tried v7.31 on Win2000. Need suggestion
- varibles in output section ace reports
- D4gl and SE 5.10.UC7
- blanks to null
- Can I export an Informix 3 without Informix 3?
- Re: beginner procedure problem (2 messages)
- How can I select the Database-Version ?
- ODBC and network security
- Newsgroup working?
- Winsql Install (2 messages)
- Not owner ,668: system command cannot be executed
- Comparing table structures - Question...
- Informix ODBC driver for NT
- InformixSE, Linux and WindowsNT
- Re: Top Databases Used
- Dynamic 4gl question.
- ODBC driver version - wher eto get v2.8?
- Command Center - IDS 7.30 --> 7.31 (IDS on NT 4.0)
- D4gl 3.0 - fglschema hanging
- ACE-Reports
- creation date
- Where to look up for current SE Version
- RE: oninit -i hangs (DU 4.0D)
- Question about 4GL Programing
- 4GL: fgl_setcurrline (2 messages)
- connecting to informix db using BDE
- Re: unloading trailing spaces
- Temp Tables and ROWIDS
- rlogin to SUSE Linux 6.3
- Re: dbimport
- D4GL License counts-- whats the real truth
- Moving database to separate dbspace
- I4GL ERROR...
- backing up ids 7.20 on nt 4 sp3 with veritas netbackup or veritas
- informix 5.10UC5
- problem with record locked
- GUI development tool
- How to get the last Serial8 value
- SQL HELP
- Shutdown script for linux
- reports
- Code Page Translation
- Linux Client SDK
- Help! Reentrant Triggers
- Logical Log Configuration
- Online 7.30TC3 and NT SP5
- Drop & Recreate table problems
- Anyone using dynamic-4gl out there?
- Shared Memory on NT
- Null string comparison.
- Re: PASS ...
- Latest NT IDS version
- Help Setnet32 Configuration (Informix Client SDK)
- Problem in starting Online
- USER PROFILE PROBLEM
- What's the difference between Concurrent Users and User Logins?
- Informix online shmat error !!
- rootdbs_data.000 has size 0 (2 messages)
- STORED PROCEDURE
- Is it possible to have column level security on 7.3?
- Is there a *good* book on stored procedures and triggers?
- dbimport error
- Re: table lock
- CLI 2.5
- Re: [Q] How can i create user ?
- dbspacetemp / lock mode / ontape
- unable to connect
- size of dbspace
- Duration/scope of SET ISOLATION and SET LOCK MODE TO WAIT
- -23101 Unable to load locale categories?
- 'systables' VERSION question.
- problem with dbload!
- Informix SE for Linux for free (2 messages)
- Problems with IDS on NT 4.0
- Function SCANNINGstring 'XY' in another string in INFORMIX 7.30?
- IDS and NT Service Pack 4 (4 messages)
- cannot find message file
- ontape used in scripts
- Logging of database activity