Robert Roussey Bio
Threads
- IDS 10.00.UC4 stalls
- Kill inactive persistent sessions (2 messages)
- SQL IF statements
- unable to connect INFORMIX through ODBC
- max pages / table query (3 messages)
- Running out of virtual mem segments
- IDS 11 computer reboot problems
- Physical Log
- Problem with extents on big table
- Lock Table Overflow
- page timestamps
- IDS11 startup problems
- connection ?
- UltraSparc IV versus UltraSparc T2
- update statistics at the same time
- HELP! Table level restore (3 messages)
- Actual row size of an index
- Sun buys MySQL
- Recursive SQL?
- Fuzzy vs Full Checkpoints v10.00.UC6 (2 messages)
- Extent DB
- How to RENAME an INFORMIX database
- Informix 4.5 manuals/doc?
- Informix conference
- HDR quirk?
- Number of users
- LOGSIZE recommendation
- Number of Pages per Partition
- Problem in onstat - through another user
- Informix 9 to 10
- -956 error message while HADR IDS 10 UC4
- I4GL cannot compile a basic program
- HDR - Adding chunks
- used up all locks (2 messages)
- Installing Informix from scratch
- Backup worked...restore doesn't...
- logs of users
- ONSTAT -U Question
- 7.31 to 10X
- tty value
- file I/O from stored procs
- Checkpoint times
- execute permissions
- Question on SHMVIRTSIZE (2 messages)
- oninit
- how to change sh: value
- detached indexes
- HDR Connectivity (IDS 10.0) (2 messages)
- configure database on other system
- IDS 10 Setup Suggestions
- SAN disks
- Creating Space
- Installation Woes IDS 9.4
- Server fails to come online (2 messages)
- KAIO Question
- Dbspace script
- myschema utility (2 messages)
- Daylight Savings Time....
- DB security and patch alerts
- syssqexplain table and error 264...
- Re: RE: Database and no dbspace
- Informix Audting
- # of cpu' vs. cpu speed
- IDS Multiplexing Configuration
- monitoring load
- RE: TBTAPE Level 0 Multiple Tape Archive
- Date Format
- Index on a varchar field
- FW: PRL Status
- VP error
- apply TX logs after data migration
- RE: TBTAPE Level 0 Multiple Tape Archive
- number of flush_sub
- onpload errors
- Data pages per fragment reached
- onstat -p stats
- IDS 7.31.UD9 on Solaris 10
- IDS 10 table-level restore (3 messages)
- ontape RH ES3 to RH ES 4
- Exclusive access to a Database
- snapshots of db disks on SAN (2 messages)
- Alarm Script INF9.4 Linux (2 messages)
- btree page check error
- Client SDK license
- NETTYPE for db server
- IDS 10 encrypting ontape
- A question of load . . .
- Cooked vs Raw (DBA vs Sysadmin)
- table access during trying to drop
- db auditing (2 messages)
- ASFCODE
- Running HDR across MPLS WAN
- Moving data between instances
- Dropping a blobspace
- IDUG Conference
- CPU VP
- Table & Index report
- ODBC on MS 64-BIT
- Onmode -F
- Locale Settings for ODBC
- IDS 7.31 to 10.0
- RE: isolation in an ACE report
- find lack of PKs
- Upgrade to 10 Failed (2 messages)
- Maximum varchar columns exceeded.
- Does "onmode -F" always work?
- IDS Upgrade from 7.30 to 7.31 / 9.30
- Mixing Storage Managers with onbar
- rebuild making system run SLOOOooowwww...
- IDS 10 undocumented env?
- Informix Logocal Logs
- Cannot start explain
- Onload Error