WatawinonaBio
Threads
- Web access to ISAM C database
- Re: Page size limits
- Re: stored procedures not working
- Re: Informix Transaction Logging
- Posting from the Informix-list
- Migrating from 7.31 to 9.20
- Re: Informix-SE 5 and ODBC
- Create user in Informix Dynamic Server
- Re: Performance comparison btn Informix and SQL Server
- Parsing LOGICAL LOG files to fake replication?
- Postings from KENDRICKS.CHERYL@notes.heb.com
- Crashes? Could it be this???
- Re: ASP access problems
- Re: Level - 0 Restore problems
- Insert Text BLOB - How?
- Limited number of 2 GB chunks on big disks
- Priviliged access through ODBC
- What is MaxConnect
- Ask a question about HPL?
- Re: Level - 0 Restore problems
- Non-Informix databases
- Creating Dbspace
- APACHE, PHP3 and IDS
- Please Problem With ESQL/C
- Level - 0 Restore problems
- please help me: ODBC win95 / informix UNIX
- Connect Access 97 to Informix--need 16-bit ODBC driver
- Stored Procedures: Grant Command
- Informix over ODBC & WAN
- GLS
- opaque type in c++
- Version.
- Informix Development Question
- Down chunk
- OUT OF SEMAPHORES -25580
- IECC
- Informix/NT backup agent problems
- PDQ PRIORITY
- creating generic user in Linux
- dbping TCP/IP connection fail
- datetime format woes
- creation date
- VB can't connect informix?
- RAID 5 - IDS 7.30 - NT 4.0
- Transaction sopport?
- Case sensative searches
- Shared memory as default communic. protocol
- How can i connect to database(informix) at second time?
- ODBC Connection error
- Returning a named data row
- Restore Granularity with onbar
- informix 200 chunk size
- Defraging
- IDS 2000 and Enterprise Replication
- Help needed: Using LIST-Elements
- C-ISAM Maximum File Size?
- Locator Buffer Size too Small
- how to get the server version from C?
- wait statistics
- LRU, Cleaners and num disks
- help with restore
- dbspace and table size
- NUMAIOVPS on 8.2x or 8.3
- dbschema - without indexes
- counting each row returned
- Error 25574
- Incrementing sequence number
- Web Datablade on Linux
- fields with > 255 characters
- MT_EX_OS exception
- Urgent:chunk pathnames in Informix
- Fatal error in initializing ASF
- PUT cursor very very very slow ... but it works with no error ! WHY ?
- Urgent help needed
- Problems with HD space
- IDS 7.3 compliance
- Installing JDBC drivers on HP UX
- text datatype question
- Re: How to Convert C-ISAM (.idx) Files - ignore last mesg please
- informix client
- Re: Informix_ESQL/C in Windows NT environment
- RE: JDBC: "Internal Error"
- Error on GRANT SELECT in a View with Union
- How can I link cisam and informix esql together
- Informix JDBC 2.0-JC1 connection problem
- Re: SCO Open Server and Informix 7.3 - How far can I go with this
- Problem with 29 Feb 2000!!!
- DBSPACETMP
- Doubt in configuring IDS for multiple network cards. (2 messages)
- Cluster index?
- an exotic problem with CLI
- DataTransfer to SQL Server
- Re: DataTransfer to SQL Server
- IECC / DBA tools ????
- Loading Table Informix 5
- ONPERF problem
- Connecting to a Unix based Informix server with NT ODBC
- 7.30 UC10
- Re: Informix Client SDK on Solaris 2.7
- ADO Connection Error
- Query in Indexes...
- How to use FIRST select clause in IUS V9.12.UC2
- Moving from Unix Inofmix to NT Informix
- IECC/Server Agent and IDS 9.2?
- Continuing Access2K/Informix problems...
- Hot Backups for Databases (2 messages)
- Informix loses data !
- VB code help needed for Adding, Deleting, Modifying, and Compare
- VB code needed to synchronize
- Memory problems? Please help.
- DB Disconnect/Reconnect
- Serious oninit -i problem?
- RE: Onbar and Multiple Instances
- Upgrade from 7.30 TC5 --> 7.31 TC2
- RE: XA Interface
- Setnet 7.20
- Re: Cannot load translation dll error
- Support java.sql.Timestamp ???
- RE: XA Interface
- Date Problem reading 1 day ahead with today command
- a serious date bug you might want to check out
- How to configure ISM with only one tape?
- please help with informix online 5.0
- perl/alarm program question
- IDS Manuals Version 7.31 for UNIX
- Network driver cannot accept a connection on the port --- System
- Question on Updating columns on insert trigger of table
- Two simultaneous connections to Informix DBs on different servers
- General concept, joining two tables...
- Cannot load translation dll error
- esql libraries to link with
- RE: ODBC driver troubles!
- Re: is there ant limit on how many clients can connect to the server
- web datablade development on an NT
- Fragmentation opinion wanted.
- remote server question
- Installing Client Tools on Windows 2000
- informix connect to as400 database
- Can we use Multiprocessor Option?
- Error 908 when accessing data with syntax database@INFORMIXSERVER:table
- Web Datablade Module
- outer joins
- switching disks then restoring with onbar problems
- RAID v Mirror
- Problems with logical log backup
- question
- ASP & Informix
- GRANT on VIEW
- NT, stored procedure SYSTEM call?
- Server Connection problem from DBAccess
- Fragmented table and PDQ
- Re: Long checkpoints with no obvious cause
- checkpoint spikes
- Posting from the Informix-list
- level-0 backup problem
- Informix 7.24UC8 performance