Helmut LeiningerBio
Threads
- problem with HPL
- Resolution on dbexport is wrong
- FW: ontape -s -L 0 failed
- Newbie question : dbimport
- Problems with DR
- Update Stats
- Informix Move.
- Problems with Data Replication (WGS)
- Re: Setting Setnet32 Environment Parameters
- Informix - Esql/Cobol
- dbexport failed with "Disk space full" message.
- Logical logs on filesystem (VXFS)
- oninit -i error
- Overwritten Logical Volume Block in AIX?
- GLS Problems
- oncheck -cr failed
- error 750
- onstat -u
- What is ttdbserver daemon ?
- NULL characters in CHAR(n) data type?
- Informix 7.31 TC2 is Y2K Compliant?
- RE: Exception MT_EX_OS ??
- Exception MT_EX_OS ?? (2 messages)
- Error!!! "Transaction is not supported "
- /INFORMIXTMP
- Informix IDS and RAID 5
- Informix stupid question
- Migrating from AIX to NT
- Informix Mirroring
- Is systables.tabname case sensitive?
- Re: dbexport and dbimport problem .... help
- dbexport and dbimport problem .... help
- Re: Help! can't import from old version
- DBCENTURY configuration
- ontape question
- Re: ontape -r problems
- Ontape output
- Re: INFORMIXTEMP directory
- INFORMIXTEMP directory
- Re: Creating raw disk devices for use by IDS 7.3X
- Re: Help: Y2K problem (2 messages)
- Q+E and Informix
- RE: Cook device vs Raw device
- RE: Cook device vs Raw device
- Optimizer not using index
- Error -23101
- Re: IFX 7.31UC2a DBLANG
- Error Cannot Find Message File. Check INFORMIXDIR and DBLANG
- Re: grant resources
- Re: dbexport failed with "Disk space full" message.
- dbimport - onload
- Datenbank Zugriffsrechte
- dbimport
- Re: Poor performance w/Setne32 and NT 4.0 wrkstn
- Transact SQL
- ontape -c
- Map raw devices by NFS
- App: no NLS-Support
- dbexport limits
- Re: 2 Gig File limitation on AIX 4.3/IDS 7.3
- Help sqlcode =-25596
- Error 458: Long transaction aborted.
- ontape -r error
- shell script again! (2 messages)
- Viewing Informix table in ACCESS97
- shell script help
- Problems with DBSERVERALIASES
- Seq Scan: 5.0-7.3
- ILOGIN error -931
- Re: What is oncatlgr ?
- ONUNLOAD ?
- Help: oninit -i
- Offset (2)
- Re: Temp space
- INFORMIX 7.3 / AIX 4.3.1
- Re: dbexport error
- Performance of ontape / DLT4000 on AIX ? (2 messages)
- "Guilty locker"
- cannot run dbschema
- Adding DBSpaces to Workgroupserver
- Re: databases to databasespace
- Re: informix 7.3 on AIX 4.2.1
- Re: GLS converting Inf 7.2
- Re: NULL value
- Re: 2 gb file limit
- Re: Connect Failure
- Re: 2 gb file limit
- IECC Agent on AIX
- [Re: Q: How to access a database on NT from database in AIX (Unix) ?]
- Q: How to access a database on NT from database in AIX (Unix) ?
- Re: Hoi to Backup RAW devices?
- Informix Dynamic Server blocks
- Informix Dynamic Server blocks
- Re: onunload/onload usable for migration frm NLS to GLS ?
- onunload/onload usable for migration frm NLS to GLS ?
- Re: ontape question
- Re: PowerBuilder 6 and Informix SE Query Problem
- Re: Baackup Error
- Re: 20GB 8MM tape drive on RS6000: Best settings?
- Re: what will happened ?
- Re: Leap Year..................!, leap seconds...
- Re: 18.2GB Hard Drive
- Re: Trace CLI?
- IDS 7.2x: open sessions without clients?
- Re: Q/ ISM and Tape devices in NT
- Re: Informix startup on AIX
- Informix Online seems to be blocked
- Re: Informix backup and temporary space
- Re: What happen Informix? - Y2K Issues in Informix
- Re: ROM 2.1 SQL Editor and other tools don't work on my NT 4.0 system
- Maximum table size ?
- Errors -16118, -16225, -33518, -33519, -33522 in Informix SE
- Re: Is it possible to have 2 chunks on one raw partition
- set explain and ODBC (CLI)
- Re: onstat -k
- Re: NULL in TEXT?
- Re: INSERT 8bit chars
- Re: Dumb question again
- Re: Informix Online7.22 under AIX 4.1 ERROR!!!!!!!!!!
- Re: Lost german sharp s with IUS and Java
- Re: ONTAPE to disk for DBSPACES larger than 2 GB
- Re: permission
- Re: permission
- Re: Locale problem
- Re: permission
- Re: Question: Changing DB Logging Mode
- Re: Raw VS. Cooked
- Re: Raw VS. Cooked
- Re: connecting to informix through PowerBuilder
- Re: Language support
- Re: Cooked Space Problem
- Re: Update Statistics Error:-243 C-ISAM:-103
- Re: Useing Ontape
- Re: Cannot create temp tables
- Re: Problem with set explain on
- OWS on NT: temporary space used by onbar ?
- OWS on NT: Question on Space Explorer
- Problem with set explain on
- Ignore this message - Test only for group update mechanisms
- Re: INFORMIX tables into ACCESS?
- Re: German Umlauts and ISQL
- Re: SQL: How to select first N rows?
- How to set up OWS on NT to support German national characters?
- Re: dbaccess syntax
- Re: Y2000 and 29/02/00~v
- Re: How do I kill a hung process on Informix ODS
- Re: I-STAR / INFORMIX 5
- Re: connect, resource and dba privileges
- Re: german umlaute
- Re: Setnet yet again
- Pb with installation of Workgroup Server administtration tools
- Re: ESQL/C: list of available databases - how?
- Re: Serious Flaws in 7.23's Optimizer - Not using indexes
- Re: A Simple Question ( I Hope ): To Create A dbspace
- Re: how to list all databases?
- Optimizer of Online 7.22 selects wrong index