Dc Dirk MoolmanBio
Threads
- Physical Log size (3 messages)
- ONCHECK & checkpoints
- Onlog - logical logs
- Performance Tuning (2 messages)
- Table Privileges
- Page Limit (2 messages)
- IDS install failing
- "onaudit -l 1" not working
- CSDK 3.5 for AIX (64-bit) (3 messages)
- Single threaded vs. Multi threaded
- How to check for all tools installed on a server (7 messages)
- Supported Platforms (2 messages)
- RPC errors (3 messages)
- Dbaccess: display a message in dbaccess (3 messages)
- Select with case-statement (4 messages)
- Select with case-statement
- RE: Hiding a password
- Hiding a password
- finderr
- RE: Informix beats Oracle
- RE: Informix beats Oracle
- RE: IDS 11 - Press Releases
- RE: Informix beats Oracle
- IBM, AMD and Novell Team on Linux Offering for Informix Dynamic Server
- RE: IDS 11 - Press Releases
- Overview of Cheetah ?
- And if you think Informix is not in the news ....
- Performance Tuning Tips
- Re: Migrating to Oracle <sigh>
- RE: Some interesting reading
- Some interesting reading
- Re: Is IBM actually doing something with IDS?
- RE: Migrating to Oracle <sigh>
- FW: Oracle and JDE...???
- RE: Network receive failed
- RE: Network receive failed
- Network receive failed
- ontape backup (copy ?)
- mailing list
- Archecker
- RE: Restore on different version
- Restore on different version
- Top 10 stupid things that IT pros still do
- RE: ^M character
- RE: ^M character
- ^M characters in database
- Scripts - URL
- select (display) problem
- Correlation names
- RE: Splitting field
- US software engineers 'have the best jobs'
- RE: Tuning Recommendations for Informix V10
- RE: Database Access Slow
- RE: Tampa Florida
- RE: (ancient history) 668: System command cannot be executed, 255: Not in transaction
- RE: Divide by zero error doesn't raise
- RE: Table Editor for Multiplatforms
- Normalising data
- Testing
- Table Editor for Multiplatforms
- Testing
- Testing
- Table Editor for Multiplatforms
- Normalising data
- RE: Long checkpoint woe
- RE: Rebuild indexes
- RE: 4GL error -4339
- RE: How to get available tablespaces
- RE: FGLDIR environment variable
- RE: FGLDIR environment variable
- RE: How to get available tablespaces
- FGLDIR environment variable
- RE: [Fwd: BUSINESS ANALYST/ CALIPER/ CONTRACT/ VA]
- RE: Bad code (was: Thoughts on Logical Log use requested)
- RE: Update Stats slowing.....
- RE: Bad code (was: Thoughts on Logical Log use requested)
- Testing
- RE: Your message to Informix-list awaits moderator approval
- FW: Your message to Informix-list awaits moderator approval
- RE: oncheck -cI
- RE: importing ids 7.20.UC5 bkups to ids 9.40.UC3
- Testing
- RE: importing ids 7.20.UC5 bkups to ids 9.40.UC3
- RE: Fragmentation Elimination Problem
- RE: Announcing: The IBM Customer Advisory Council for Informix
- RE: Solaris Dual Core CPU
- RE: Announcing: The IBM Customer Advisory Council for Informix
- RE: "dbschema"
- RE: [Fwd: Insider #67: Highlights: IDS 10 - IBM's flagshipdatabasefor pure OLTP and Industrial-strength, embeddedcomputing]
- RE: [Fwd: Insider #67: Highlights: IDS 10 - IBM's flagshipdatabasefor pure OLTP and Industrial-strength, embedded computing]
- RE: [Fwd: Insider #67: Highlights: IDS 10 - IBM's flagship databasefor pure OLTP and Industrial-strength, embedded computing]
- RE: flagship sunk
- RE: NTP (on Solaris)
- RE: NTP (on Solaris)
- NTP (on Solaris)
- RE: flagship sunk
- RE: "dbschema"
- "dbschema"
- RE: chunk links changed owner after reboot
- FW: Shared Memory challenge on AIX 5.1
- RE: KAIO and AIX
- RE: KAIO and AIX
- RE: Database Out Of Sync
- IDS cluster
- RE: Mail bounces
- Mail bounces
- RE: MULTIPROCESSOR settings on a multiple CPU server with
- RE: MULTIPROCESSOR settings on a multiple CPU server with
- RE: solaris IDS 9.4 wont start after patch install
- RE: solaris IDS 9.4 wont start after patch install
- RE: Old INFORMIXSERVER name from onstat -g env
- RE: Old INFORMIXSERVER name from onstat -g env
- RE: increase file limit 2gb for IDS 7.31 ontape -s -L 0 with
- ONLOAD crashed IDS
- RE: Moving table to a different dbspace (onunload & onload)
- RE: 9.30 upgrade: 9.40 or 10?
- RE: Moving from IDS Version 7.21 to 9.21
- RE: Old Informix media
- RE: Hi
- RE: FW: Informix versus Oracle Spatial
- -211 Cannot read system catalog
- RE: Java connecting to IDS (via tomcat server)
- RE: 4GL program coredump displaying form with screen array
- RE: DB2 RAISE_ERROR equivalent in IDS
- Java connecting to IDS (via tomcat server)
- RE: informix market share
- RE: informix market share
- RE: informix market share
- RE: IBM & Informix
- For those working on the SUN platform
- RE: Informix 10 vs Oracle 10g
- FW: informix market share
- RE: IBM & Informix
- RE: IBM & Informix
- ER between different versions
- ServerMetrics
- IBM & Informix
- FW: Sun presents new T1 chip
- FW: Informix versus Oracle Spatial
- RE: creating global temporary tables
- RE: Which port is Informix listening?
- FW: 4GL compares NULL differently
- RE: 4GL compares NULL differently
- RE: Set Triggers Disabled and 4GL
- RE: UC versus FC
- UC versus FC
- RE: Recommended Install Order (version 10)
- RE: Recommended Install Order (version 10)
- RE: IDS 10 erratic run times and slow ontape
- RE: Increasing 32K PCode size limit within a function
- RE: Select first with rownumber ?
- RE: Index utilization
- Index utilization
- RE: truncate table
- RE: Why Informix is Best
- RE: Why Informix is Best
- RE: ER between two databases in the same instance
- RE: FW: Informix DBA
- RE: ROWID functionality (from the manual)
- RE: Problem with SE-5.0 Database after altering Table
- RE: Problem with dbimport
- FW: Informix DBA
- RE: Fatal error in shared memory during system reboot
- RE: Informix DBA Position
- RE: OPTCOMPIND
- RE: OPTCOMPIND
- RE: 0 row(s) unloaded
- RE: Strange Lockups on IDS 7.31.UD8
- RE: ontape vs onbar
- RE: Upgrade recommendations
- RE: 0 row(s) unloaded
- RE: 0 row(s) unloaded
- 0 row(s) unloaded
- RE: Excellent future for DB2
- Something that will give IBM a nice boost
- RE: How do I get the name of the Triggering Table
- RE: How do I get the name of the Triggering Table
- RE: Migrating
- Assert failure
- RE: No future for DB2
- FW: No future for DB2 - JAVA
- RE: No future for DB2
- RE: Infomrix -710 errors
- RE: I'm back
- RE: Informix, Solaris and striping
- RE: No future for DB2
- Testing
- RE: No future for DB2
- RE: No future for DB2
- RE: No future for DB2
- RE: No future for DB2
- RE: Disappearing of oninit and onmode excutable file
- RE: informix and web logic
- RE: Using DBINFO
- RE: Migration from 7.31 to 9.40
- RE: Migration from 7.31 to 9.40
- listserve
- RE: Loading table with INT8 column
- Datastage mailing list ?
- RE: IDS Next Version - features wanted - again widely on topic
- RE: Update Statistics
- RE: IDS Next Version - features wanted - now widely off topic
- RE: verboten WAS: Insider #59: IDS Express
- RE: Julian date
- Julian date
- RE: Insider #59: IDS Express
- RE: IDS Next Version - features wanted.
- RE: IDS Next Version - features wanted.
- RE: IDS Next Version - features wanted.
- RE: IDS Next Version - features wanted.
- RE: IDS Next Version - features wanted.
- RE: out of shared memory segments, check system SHMSEG on solaris 8 Informix crashed
- RE: IDS Next Version - features wanted.
- RE: Horny Teen Girls
- RE: IDS Next Version - features wanted.
- RE: IDS Next Version - features wanted.
- RE: IDS Next Version - features wanted.
- RE: IDS Next Version - features wanted.
- RE: XPS
- RE: UK Informix meeting...
- XPS
- RE: long transaction job then aborted with the following error number 458
- RE: Index question
- Testing
- Index question
- Testing
- RE: The world is really unstable these days......
- RE: Backup to disk, then tape
- RE: Backup to disk, then tape
- Backup to disk, then tape
- RE: raw vs. cooked files under linux
- RE: raw vs. cooked files under linux
- FW: Update statistics performance
- Composite index
- RE: Logical Logs's
- RE: Backup hanging
- Backup hanging
- RE: Fssnap on Oracle
- RE: WARNING: Network Down / Error Writing to network
- RE: DBTEMP
- DBTEMP
- RE: Datawarehousing with Informix
- RE: oncheck -cc errors
- RE: Migration question
- RE: Migration question
- RE: Replication question...
- RE: Migration question
- RE: Replication question...
- RE: Need help!! Sql to Informix Migration
- RE: How to transfer data from temporary table to permanent table
- RE: (OT) Web Hosting Special Offer..............................................................................................................................................
- RE: (OT) Web Hosting Special Offer..............................................................................................................................................
- RE: Anyone using i4gl 7.20 on Solaris 8, 9, or 10 (x86)?
- RE: Anyone using i4gl 7.20 on Solaris 8, 9, or 10 (x86)?
- RE: large chunks
- RE: large chunks
- FW: Comparative between DB2, Informix and Oracle
- FW: Comparative between DB2, Informix and Oracle
- RE: IIUG Conference in Denver
- RE: IIUG Conference in Denver
- RE: IIUG Conference in Denver
- RE: IIUG Conference in Denver
- RE: Solaris memory management
- RE: Solaris memory management
- RE: Solaris memory management
- RE: Solaris memory management
- RE: Informix to Oracle Migration
- RE: Informix to Oracle Migration
- RE: Informix to Oracle Migration
- RE: Informix to Oracle Migration
- Solaris memory management
- Solaris memory management
- RE: Using 'kill -9'
- RE: Using 'kill -9'
- FW: Legato & Netbackup
- FW: Legato & Netbackup
- RE: how to perform the 100 GB capacity database backups???
- RE: how to perform the 100 GB capacity database backups???
- RE: Top 10 reasons to upgrade to Solaris 10
- Top 10 reasons to upgrade to Solaris 10
- Top 10 reasons to upgrade to Solaris 10
- NFS mounts
- NFS mounts
- RE: is IDS 9.20 compatible with Solaris 10
- RE: is IDS 9.20 compatible with Solaris 10
- Priviledges on stored procedure
- Priviledges on stored procedure
- RE: Tape capacity planning?
- RE: Tape capacity planning?
- RE: Tape capacity planning?
- RE: Tape capacity planning?
- Unix authentication ?
- Unix authentication ?
- RE: Informix 10
- RE: Informix 10
- RE: 1 Billion for Ascentail?
- RE: 1 Billion for Ascentail?
- RE: Chav
- RE: Chav
- RE: Documentation
- RE: Documentation
- RE: Documentation
- RE: Documentation
- RE: archecker: restore table-level data (IDS 10)
- RE: archecker: restore table-level data (IDS 10)
- RE: Storing of Serial Number
- RE: Storing of Serial Number
- RE: IDS 10 Download?
- RE: IDS 10 Download?
- RE: Extremely high uptime caused by oninit processes
- RE: Extremely high uptime caused by oninit processes
- RE: primary key lost
- RE: primary key lost
- RE: Sudden & massive SHMADD activity; engine went BANG!
- RE: Sudden & massive SHMADD activity; engine went BANG!
- RE: Sudden & massive SHMADD activity; engine went BANG!
- RE: Sudden & massive SHMADD activity; engine went BANG!
- RE: primary key lost
- RE: primary key lost
- RE: Re: DBStudio for Informix NEW Version out - Free Download
- RE: Re: DBStudio for Informix NEW Version out - Free Download
- RE: IDS 10 Download?
- RE: IDS 10 Download?
- RE: Sudden & massive SHMADD activity; engine went BANG!
- RE: Sudden & massive SHMADD activity; engine went BANG!
- RE: primary key lost
- RE: primary key lost
- RE: indexes
- RE: indexes
- RE: Oracle 9.2. on AIX 5L
- RE: IDS 10 Download?
- RE: ontape -r failed.
- RE: IDS 7 on Solaris vs. Linux
- RE: Informix Enterprise Replication
- RE: Informix Enterprise Replication
- Pass-through SQL, Informix & Oracle
- RE: File size limitation.
- RE: oninit process
- Aubit4GL & opensource
- RE: User CPU usage on Red Hat Linux Enterprise 3 Server
- RE: More CPUVPs than processors
- RE: Oracle backups so a bit OT
- RE: Oracle
- RE: Oracle
- RE: metacube availability
- RE: Oracle
- RE: Oracle
- RE: Deferred level 1 restore? [4152]
- RE: Restoring a level-1 backup at a later date?
- RE: Oracle
- RE: Oracle
- RE: Oracle
- RE: IDS 10.00
- RE: IDS 10.00
- Unique index ??
- Oracle
- Onmonitor changes from the command line
- Onmonitor changes from the command line
- RE: Itanium/HPUX
- RE: Please take a look at this great program
- RE: OPPORTUNITY TO EARN QUICK AND LEGAL MONEY!!!
- RE: OPPORTUNITY TO EARN QUICK AND LEGAL MONEY!!!
- FW: Equivelant for lpad in Informix ? IDS7.31
- FW: Equivelant for lpad in Informix ? IDS7.31
- FW: Goodbye
- FW: sysmaster slow
- RE: OPPORTUNITY TO EARN QUICK AND LEGAL MONEY!!!
- RE: Parallel index build....(how much tempspace)
- RE: Stuck in Fast Recovery
- RE: Stuck in Fast Recovery
- RE: Informix Unload equivalent in Oracle
- RE: Triggers
- RE: [Maybe spam] Re: Upgrade AIX and IDS at same time - bad idea?
- RE: [Maybe spam] Re: Unloading to two destinations
- RE: [Maybe spam] Any sense in this ...?
- RE: Upgrade AIX and IDS at same time - bad idea?
- RE: Running 4GL on table that changes a lot
- RE: Running 4GL on table that changes a lot
- RE: Running 4GL on table that changes a lot
- RE: Running 4GL on table that changes a lot
- Running 4GL on table that changes a lot
- Looking for Andrew Hamm
- RE: Santa Clasue like you have never seen him before
- SUSE Linux
- RE: MAKE MONEY FAST AND EASY THE LEGAL WAY!!!!!!
- RE: Oracle ?
- RE: Oracle ?
- FW: Oracle ?
- RE: remote instances, and their tcp connections
- remote instances, and their tcp connections
- Oracle ?
- RE: Trouble dropping the syscdr database
- RE: What could make insert fail?
- RE: More on Informix from Bloor Research.
- RE: Stupid Americans! -- Stupid... Stupid... STUPID!!! __________-+__ wemta
- RE: EVIL FBI SADISTS should be [bla bla bla] REMOVE PLEASE
- When table extent was added
- RE: 64bit and 32bit compatability
- RE: A migration question
- RE: Mysterious sql problem
- RE: Informix and Datastage
- RE: 24-hrs sex hotline live from China
- RE: Adding rowids to fragmented table
- HDR feedback
- RE: OT:Is IBM going to be marketing Informix
- Table permissions
- FW: Why there is no controlfile in Informix like Oracle ?
- RE: RE: anything like MS-SQL
- Integer versus character fields
- mail going missing
- RE: ontape restore failing
- RE: Testing backups ...
- ISAM writes (sysptprof)
- non-Informix Replication software
- RE: search mailinglist
- FW: ICON - Informix Connect Program
- Testing backups ...
- MIME
- Mailing list still up ?
- Informix & System Date
- RE: Forcing the use of an index
- RE: OT: Fourj's Genero
- RE: [Maybe Spam] Re: Informix WGE with IBM DB2 Gold Bundle
- RE: Dbaccess Error : 25572: Network driver cannot bind a name to the port.
- RE: [Maybe Spam] Re: Informix device permissions after SuSE reboot
- RE: Strange email messages...
- RE: Informix in the SAN environment
- RE: Informix ODBC problem when on 1 PC
- RE: Database replication with 9.4
- RE: Strange email messages...
- Informix ODBC problem when on 1 PC
- RE: Database replication with 9.4
- RE: Replication problems
- RE: thank you IBM
- RE: SOLARIS Question - possibly slightly OT
- RE: SOLARIS Question - possibly slightly OT
- RE: Errors 258 and 259
- RE: database market share 2003
- RE: onstat -g sql in 9.4
- RE: How to get a faster retrun from a big query?
- RE: CREATE TABLE in volatile memory ?
- Fragmentation Strategy
- RE: ORACLE - instance can only have one DB
- RE: Passing a value from Unix into 4GL ?
- RE: An Update Statistics funny
- Passing a value from Unix into 4GL ?
- RE: Using an autoloader tape drive to receive level-0 archives?
- RE: Using an autoloader tape drive to receive level-0 archives?
- Report or View ?
- RE: Where to put logs in a RAUD 1+0 system
- RE: MIME format mail....
- RE: Why put logs away from rootdbs?
- RE: Why put logs away from rootdbs?
- RE: Why put logs away from rootdbs?
- RE: Why put logs away from rootdbs?
- RE: Why put logs away from rootdbs?
- RE: Why put logs away from rootdbs?
- Oracle 10G
- RE: Whatcha' wanta have?????
- RE: Whatcha' wanta have?????
- RE: Whatcha' wanta have?????
- RE: Whatcha' wanta have?????
- RE: Whatcha' wanta have?????
- RE: Whatcha' wanta have?????
- RE: Whatcha' wanta have?????
- RE: Differences in handling logging (between DB's)
- RE: Differences in handling logging (between DB's)
- RE: Whatcha' wanta have?????
- RE: Whatcha' wanta have?????
- RE: Whatcha' wanta have?????
- RE: Whatcha' wanta have?????
- RE: Strange problem with 'drop synonym'
- RE: Strange problem with 'drop synonym'
- RE: These crazy emails about IDS to DB2 conversion
- RE: -25587 network receive failed
- RE: Simple HDR question
- RE: IDS to DB2 conversion
- RE: 9.21.FC4 to 9.4 xxx upgrade questions - cannot revert back
- RE: replying to emails on informix-list
- Simple HDR question
- RE: 9.21.FC4 to 9.4 xxx upgrade questions
- RE: Strange Informix error
- RE: "MyDoom" virus and how to protect your computer from it.
- RE: -999 Not implemented yet.
- RE: DESCRIBE statement (table info)
- RE: How to trace ODBC connection?
- RE: How to trace ODBC connection?
- RE: Network / TCP problem (?) - sorry for Mime, can't send
- Network / TCP problem (?) - sorry for Mime, can't send as text
- FW: Restore Informix software & Database to another server
- RE: Archive Level 0 from Unix to Disk
- RE: query performance SE vs IDS
- RE: query performance SE vs IDS
- RE: MIME
- MIME
- RE: Happy New Year
- RE: Maintenance prices DOUBLED?
- RE: strange database-problem
- Solaris memory usage
- FW: Log errors - network ?
- RE: new server - NO RAID5 !!!!
- RE: Perfomance Tuning
- RE: Slow Query
- RE: Test
- RE: 4GL array question
- RE: 4GL array question
- RE: Dbexport
- FW: 4GL array question
- RE: 4GL array question
- FW: 4GL array question
- RE: 4GL array question
- 4GL array question
- RE: Oracle V Informix
- RE: High Performance Loader.........
- RE: Oracle V Informix
- RE: FW: Upgrading from 7.31 to 9.3 - storage requirements
- RE: NT, 7.30, Warning: Invalid dbspace 'tempspce:tempspce2:tempspce3' listed in DBSPACETEMP
- RE: Progress
- Progress
- RE: RAID vs Informix-Mirroring
- RE: Informix customer support outside U.S
- RE: Upgrading from 7.31 to 9.3 - storage requirements
- RE: Upgrading from 7.31 to 9.3 - storage requirements
- RE: Deadly problems on an Informix 7.5 - ontape issue
- FW: Upgrading from 7.31 to 9.3 - storage requirements
- FW: Upgrading from 7.31 to 9.3 - storage requirements
- Upgrading from 7.31 to 9.3 - storage requirements
- Upgrading from 7.31 to 9.3 - storage requirements
- HDR & backups
- HDR & backups
- RE: onstat -g iof
- RE: Company thought DB2 will be better than Oracle.
- RE: Company thought DB2 will be better than Oracle.
- RE: Wanted: Informix DBA, Washington, DC
- RE: Company thought DB2 will be better than Oracle.
- RE: OT - Windows update virus
- RE: Company thought DB2 will be better than Oracle.
- RE: FW: Check out this modified PC case
- ER ... yes / no ?
- RE: SQL Query hang
- FW: Check out this modified PC case
- RE: Company thought DB2 will be better than Oracle.
- RE: Load testing tool for Informix
- Math problem
- RE: Company thought DB2 will be better than Oracle.
- RE: Informix vs. Oracle
- VARCHAR or not ?
- RE: Can you back up a database using ontape ?
- FIELD types
- C on Solaris
- RE: fractions
- RE: Drop Index
- RE: 4gl and 4js / EGL
- Cursor & Update Statistics
- RE: OUTPUT ... and File Layout
- OUTPUT ... and File Layout
- FW: Shared versus Exclusive Locks
- RE: I NEED A TOOL FOR Database Management
- RE: Side Effects of Setting Tables Memory Resident
- RE: Downgrade infx 64 to 32... is it possible ?
- FW: error 710 - help - help -help
- FW: Numbers of Locks
- FW: Numbers of Locks
- FW: Diff between 9.21.UC3-1 and 9.21.HC3-1
- FW: ON-BAR
- RE: zombie users
- FW: PDQ
- FW: ontape -s -L 0 failed
- FW: unsupported onmode options
- FW: What's happening inside the oninit process ?
- FW: What's happening inside the oninit process ?
- NUMAIOVPS
- What's happening inside the oninit process ?
- RE: dbload finds fault with my FILE statement
- FW: FW: LRU's and CLEANERS (IDS 9.21FC1)
- FW: PDQ
- RE: Do I need to monitor unused memory by each session !
- RE: sysptprof and syssesprof
- PDQ
- FW: LRU's and CLEANERS (IDS 9.21FC1)
- RE: How I can determine if my CPU VPs are starved of CPU !
- LRU's and CLEANERS (IDS 9.21FC1)
- FW: How to determine shm vs. net connection?
- FW: FW: Sequential scan
- FW: INFORMIX auf SUSE 7.0
- RE: Fast recovery
- FW: Sequential scan
- FW: what does lngspins mean?
- RE: Dbexport (error).
- RE: Trigger Question
- Sorry, I just couldn't resist (promise not to do it again)
- FW: Order of Installation
- FW: aio vp confusion again
- Question about instance "hanging"
- FW: Strange setup (Connect possible despite "shared memory not initialized")?
- FW: Infomix monitoring tools
- FW: Infomix monitoring tools
- FW: Informix Statistic
- Update statistics
- FW: Queue statistics
- RE: KAIO and HP-UX 11
- FW: KAIO and HP-UX 11
- Same / Different databases
- FW: FW: BLOB documentation
- FW: BLOB documentation
- BLOB documentation
- TOP Process
- FW: Lock
- FW: KAIO variable - usage?
- FW: KAIO variable - usage?
- FW: Server Studio for Informix - GUI tools for DBAs and back-end developers
- FW: FW: FW: FW: FW: Explain (more is better?)
- FW: 3 onconfig parameter questions, help
- FW: FW: FW: FW: Explain (more is better?)
- RE: SE 5.02 / Locksituation
- RE: Passing Variables from UNIX to I4GL
- RE: Blocked :CKPT
- FW: FW: FW: Explain (more is better?)
- FW: FW: Explain (more is better?)
- FW: Explain (more is better?)
- FW: Repairing A table
- FW: What tables the database access most frequently
- FW:
- FW: table space ..
- FW: Update statistics
- Update statistics
- FW: R & D Model ?
- R & D Model ?
- FW: questions onstat -g
- FW: How to know which databases and tables created/deleted yesterday?
- FW: How to use more than 2GB share memory in Informix?
- FW: Polling Databases on other machines
- FW: "Not implemented yet" error
- RE: "Not implemented yet" error
- FW: Best platform for Informix?
- FW: Spam from "me"
- FW: Indexes efficiency
- Re: Best platform for Informix?
- Installing 2 different 4gl versions
- FW: Indexes efficiency
- FW: Best platform for Informix?
- FW: Restore a table
- FW: Performance dive over time
- FW: optimizing informix IDS at a raw device level
- FW: Performance dive over time
- FW: Bug in "dbexport" in IIF-9.20.UC1-1 With REDHAT 7.0 ?
- Re: ISAM error: No more locks
- Re: Table privileges
- Re: Table privileges
- Re: "Load from" SQL Statement ...
- Table privileges
- Re: Update statistic question
- Too many indexes
- Index on float field ?