Nilesh OzarkarBio
Threads
- RE: HDR monitoring
- How to failback in HDR?
- Re: ER out of sync
- HDR says my secondary is not trusted
- More Connection Manager fun
- Another SDS question
- Switch RSS secondary back to Primary (2 messages)
- replication exp in same pc
- RE: Solaris 10 using RAW disk space - IDS 11.50.FC
- version 11 in plae upgrade and HDR
- Backup from RSS server
- HDR failing
- Reverting from HDR failover to secondary
- Can an HDR Secondary know if RSS is setup on Prima (2 messages)
- How to find out 'mode' of IDS through sysmaster
- HDR connectivity not using .rhosts
- No Trust/No HDR?
- SQL error: -243, ISAM code: -154
- Suspending HDR temporarily?
- IDS V11.50FC6 HDR RSS level 0 archive
- HDR Problem (2 messages)
- Re: HDR crashed after upgradation
- Archecker Table Level restore
- HDR not working
- Long Transaction Despite DYNAMIC_LOGS = 2
- I need some expertise
- HA (HDR) Replication Question
- MACH 11 questions
- Compression and Smart Blobs
- user connection high water mark
- HA (HDR) Configuration Parameter FAILOVER_CALLBACK
- just to confirm adding a chunk on HDR
- Informix size & sbspace location for BLOB & BLOBS (2 messages)
- Question on HDR
- HDR
- DYNAMIC_LOGS in ONCONFIG
- Creating a table with BLOB in a SBSpace
- SDS Mach 11
- SDS question
- IDS 11.5 - Configuration Parameter (PHYSFILE) remo
- Error Replication
- How to setup ER using 3 different servers
- uncompress fails
- Issue about Physical Log Info
- Data Compression
- Table compression estimate
- is there a way to alter index to unique ??
- nonblocking checkpoints
- Removing SDS Node servername has timed out - rem
- Connection manager parametrs (3 messages)
- Re: Connection manager redirect
- IDS compression estimator
- Enterprise Replication backup question...
- Connectiom Manager help needed
- Question for Connection manager and SDS
- Informix Replication
- HDR - Sync secondary manually
- Basic trouble on ER - primary/target based
- Re: Using ER for Migration from 10.0 to 11.5
- IDS 10 FC9 compatability question...
- Re: BTS index on HDR Secondary usable?
- HDR systems
- IDS 9 & 11 at the same time?
- Ontape to disk on IDS7.31
- Re: Enterprise Replication and locking
- ISA v11
- Changing the Logging Mode
- what is the syntax error in this code?its a small code
- Re: Cheetah2 connection manager and failover arbitrator
- Re: Cheetah2 connection manager and failover arbitrator
- Updateable Secondary is unable to update
- Re: Two Questions on Restarting HDR (critical data undamaged)
- Two Questions on Restarting HDR (critical data undamaged)
- Directory feature of IDS 11
- onmode -cuky not working
- replication on informix v. 7.31
- Re: Fix Pack release notes anywhere?
- Re: Fix Pack release notes anywhere?
- Re: Fix Pack release notes anywhere?
- Migrate from HP PA-RISC to HP ITANIUM by ontape
- Re: ER question
- Informix HDR and ER
- Re: Page size configuration after upgrade
- HDR secondary database
- Re: current informix white papers ?
- Re: How can fetch cause long transaction
- IDS 11 RSS promotion to a primary in DR
- cdr repair and Invalid connection-type. (2 messages)
- ER's cdr stop & cdr suspend
- SDS
- Re: Using HDR across multiple instances.
- Re: Continuous log restore
- Continuous log restore
- RE: Problem with IDS 11 DataBlades
- Oracle to IDS 10/11 migration
- how - replication
- upgrade from IDS 7.31 to 11.10
- how to setup PAM Kerberose on IDS 10.FC6 (2 messages)
- PAM/LDAP Authentication
- HDR Connectivity (IDS 10.0)
- Enterprise replication errors
- table name from onlog output
- Increase in checkpoint time
- Data Replication
- Re: Subject: IDS 11.10 - Beta Information Center
- Re: Replication Newbie Question
- change LTAPEDEV in onlne mode
- ER crash (2 messages)
- IDS 10 instance can't initialize dbspace
- error on define ER replicate
- Re: Adding tables to ER using templates
- Re: Information on Primary Keys, Indexes
- Re: shared memory segment size
- Re: shared memory segment size
- How do it get writes form the lrus in V10
- Re: Cannot connect from windows client to IDS 10 with sdk 2.9 on Linux
- Re: dbspaces/tempspace shows up with a "B" flag
- Re: make fails with error: wrong ELF class: ELFCLASS64
- Re: Configuring remote tcp connections.
- Re: Configuring remote tcp connections.
- Re: Configuring remote tcp connections.
- Enterprise replication-unable to initialize server
- Re: CSM issue
- Re: CSM issue
- Drop primary key