"Watje, Paul"Bio
Threads
- RE: Stored Procedure
- RE: Informix free
- RE: Random number generator
- RE: system page size!
- RE: INFORMIX
- RE: Nettype
- RE: Reading DBF files from IDS
- RE: Virtual segments
- RE: SQL ... END SQL (was: Using directives within Informix 4GL)
- RE: LOAD DATA
- RE: Iplanet iWS 4.1 + Informix ?
- RE: An SQL Teaser Question
- RE: ispy
- RE: Informix DBA Scripts
- RE: ISA with own apache
- RE: Javascript in Datablades
- RE: aio vp confusion again
- RE: aio vp confusion again
- RE: Temp dbspaces in RAM
- RE: Order of Installation
- RE: Client SDK 2.5 TC2 on Win98: can't find translation DLL
- RE: Infomix monitoring tools
- RE: Clerity and IDN
- Clerity and IDN
- ODBC question
- RE: How to config snmp for INFORMIX?
- RE: ARCHECKER
- RE: IDS 7.30 to 7.31 migration
- RE: Informix 2000 in Solaris 2.8 - HELP!
- RE: system page size!
- RE: No primary keys
- RE: No primary keys
- RE: Export to ASCII file
- RE: Which RAID to use?
- RE: Error using crontab
- RE: RPC server Unavailable
- RE: RFC - Survey (not sales!)
- Something Light Hearted for Xmax
- RE: Login and permissions...
- RE: Mail from Stored Procedure
- RE: 3 onconfig parameter questions, help
- RE: How to secure my Application Builder Pages (APB)
- RE: How to secure my Application Builder Pages (APB)
- RE: Data Director
- RE: Paging
- RE: URGENT.I NEED HELP.THANKS
- RE: ISA does not find server after installing apache on solaris..
- RE: Indexing : Rules of Thumb ?
- RE: Smartblobs error in Web Datablade
- RE: Using mailx
- RE: Apache Child Seg Fault using Web Datablade
- RE: Kernel IO Acess (KAIO)
- Baffled by SQL - again :-))
- RE: Smartblobs error in Web Datablade
- RE: RAID Question
- RE: C UDR vs. SPL
- RE: Port Number
- RE: Informix SPL
- RE: Execute external script
- RE: Dynamic SQL in STored Procedures
- RE: ISA does not find server after installing apache on solaris..
- RE: Apache Child Seg Fault using Web Datablade
- RE: How to monitor Informix on Unix
- RE: Spam from "me"
- RE: onbar vs onarchive
- RE: Best platform for Informix?
- RE: Lunch at Cooker?
- RE: Spam from "me"
- RE: Spam from "me"
- RE: How can I check sqlca.sqlcode from a stored procedure?
- RE: Can I Determine Client IP Address?
- RE: Informix WAN performance compared to SQL and Oracle
- RE: Best platform for Informix?
- RE: Best platform for Informix?
- RE: Max sizes
- RE: Best platform for Informix?
- RE: Create Function IDS2000
- RE: Create Function IDS2000
- RE: ERROR IN DBEXPORT!
- RE: ERROR IN DBEXPORT!
- RE: ODBC client SDK for NT problem
- RE: IDS2000 disallows nulls into INT fields of Stored Procs?
- RE: Informix with Openview
- RE: use sun sparc gcc to compile 4gl
- RE: use sun sparc gcc to compile 4gl
- RE: Informix stable versions
- RE: Help! Assert failed. Database instance can't startup
- RE: I LOVE RAID 5!!!!!!!!!!!!!!!!!!!!!
- RE: Connecting to Informix 7.24 Database from Visual Basic Fronte
- RE: Switch from AIX to NT???
- RE: Switch from AIX to NT???
- RE: REVOKE problem
- RE: Switch from AIX to NT???
- RE: Switch from AIX to NT???
- RE: Stress testing
- RE: Switch from AIX to NT???
- RE: Switch from AIX to NT???
- RE: Non-vanilla index
- Non-vanilla index
- RE: ontape -r quitting with code -1 errno 22
- RE: Informix "hardware bottlenecks"
- RE: ontape problem
- RE: PLEASE HELP ME WITH I.REACH/I.SELL!
- RE: use sun sparc gcc to compile 4gl
- RE: Installing Informix on Sun Ultra 10
- RE: PLEASE HELP ME WITH I.REACH/I.SELL!
- RE: PLEASE HELP ME WITH I.REACH/I.SELL!
- RE: PLEASE HELP ME WITH I.REACH/I.SELL!
- RE: Document informix sql/4gl
- RE: How to use Web Datablade & Apache without recompile?
- RE: In the brown sticky stuff:-))
- RE: Lack of knowledge - again !!
- RE: In the brown sticky stuff:-))
- RE: In the brown sticky stuff:-))
- RE: perl DBD and DBI binary
- Lack of knowledge - again !!
- RE: In the brown sticky stuff:-))
- RE: use sun sparc gcc to compile 4gl
- RE: Help: 908 errors with NT client and linux IFS2000/9.20 server
- RE: In the brown sticky stuff:-))
- RE: Request
- RE: IDS2000 installation's problems Sun 7
- RE: Request
- RE: security on sqlexec port
- RE: IIUG Board of Directors Elections Underway...
- RE: informix-4gl source code beautifier
- RE: Webdatablade output mailed through Perl-Suggest a better mail
- RE: IDS2000 w/Webdatablade4.10 on Solaris251 built in mail functi
- RE: Informix Web Site
- RE: iReach
- RE: Faxing from 4GL with HPUX / AIX
- RE: iReach
- RE: iReach
- RE: iReach
- RE: iReach
- RE: iReach
- re: iReach
- iReach
- RE: Diff from 9.20 to 9.21
- RE: SHMVIRTSIZE --- How much bang for the buck?
- RE: ISM Rumors
- RE: IO on tempdbs
- RE: full, backed-up logs causing slowdown?
- RE: Urgent help needed.
- RE: IIUG Elections
- RE: Random number between 10000000 and 99999999 in Stored procedu
- RE: Quick Help...Shell script...
- RE: Allocating shared memory IBM S80 / AIX 4.3.3 / IDS 7.3
- RE: IP aliases and socket connections
- RE: Two instances on one box, ONLINE 5 + IDS 7, HP UX 10.2
- RE: 2nd try - noone there who mirrors informix data in oracle-dat
- RE: load fixed-length text file into database
- RE: Move from cooked to raw
- RE: Informix for Pentium Solaris 8
- RE: ODBC & SCO
- RE: isqlt09a.dll missing?
- RE: concatenation question
- RE: Keyboard running out of exclamation marks !!!!!!!
- RE: Informix freezing !!!!!!!
- RE: Sending file as an attachment using mailx
- RE: Error building 'sysmaster' database.
- RE: Sending file as an attachment using mailx
- RE: I-SPY?
- RE: Informix crashed
- RE: Checkpoint
- RE: Oh dear, an ODBC problem
- RE: Informix Bug? 1206
- RE: Configuring raw devices - Solstice Disk Suite
- RE: iif2000 webdriver configuration with linux 2.2.14-15mdk
- RE: Reduce size of online.log?
- RE: SQLERROR -346 ISAM -121
- RE: Reduce size of online.log?
- RE: IDS 9.20 with a single cpu vp
- RE: Database Setup
- RE: On the behalf of another hapless soul, v.5.10 issue
- RE: Build a new Informix Server - some questions
- RE: Database Setup
- RE: Dynamic Server 2000 crash
- RE: Quick Help...Shell script...
- RE: Communications service
- RE: IDS2000 on Red Hat 6.2
- I'm stuck - again:-))
- RE: Hands on (Was: Looks Like The Party Is Over In Menlo (2nd try
- RE: SET EXPLAIN: Error -534
- RE: SET EXPLAIN: Error -534
- RE: Hands on (Was: Looks Like The Party Is Over In Menlo (2nd try
- RE: Configuring raw devices
- RE: Configuring raw devices
- RE: SET EXPLAIN: Error -534
- RE: onperf utility
- RE: Apache 1.3.12 & web 4.00.UC1
- RE: Looks Like The Party Is Over In Menlo (2nd try)
- RE: Looks Like The Party Is Over In Menlo
- RE: Looks Like The Party Is Over In Menlo (2nd try)
- RE: Looks Like The Party Is Over In Menlo
- RE: why doesn't this create table work?
- RE: onperf utility
- RE: mirroring feature in IDS 9.2
- RE: Web server variable & Web 4.00.UC1
- RE: Migration DB from 9.2 Unix to NT with Datablade inside
- RE: Migration DB from 9.2 Unix to NT with Datablade inside
- RE: Migration DB from 9.2 Unix to NT with Datablade inside
- RE: Informix 7.31 & 64bit Solaris 7
- RE: Migration DB from 9.2 Unix to NT with Datablade inside
- RE: order by
- RE: RTFM apology
- RE: Check date value in 4gl
- RE: Ontape error: Not Enough space
- RE: Ontape Error - read: Not Enough Space
- RE: Apache 1.3.12 & web 4.00.UC1
- RE: Informix Career Opportunities
- RE: Calling SYSTEM from Stored Procedure...
- RE: Adding additional Listener ports
- RE: Informix Career Opportunities
- RE: Adding additional Listener ports
- RE: Anything better than AppPage Builder ...
- RE: Put on line a dbspace
- RE: Bar Code input into SE SQL
- RE: Webdata Blade and session management
- Webdata Blade and session management
- RE: Adding additional Listener ports
- RE: Bar Code input into SE SQL
- RE: utility to compare databases...
- RE: SPL and parameters ...
- RE: Informix and Kernel Parameters
- RE: table level privilege
- RE: How to calculate the buffer wait ratio?
- RE: 4GL weird compile behavior
- RE: Test - Please Ignore - Test
- RE: Report guide
- RE: Internal server error on select from web page
- RE: System Time Chages
- RE: Test - Please Ignore - Test
- RE: Informix SE on Solaris, using ACE report writer...
- RE: Fast recipe to configure IDS 7.30 under Linux?
- RE: Informix & Oracle on Unix
- RE: Backup monkey?
- RE: Are we likely to encounter problems running our existing code
- RE: Query help
- RE: Help! Ontape running very slow.
- RE: Changing from Informix to Oracle
- Webblade install oddity
- RE: UPDATE STATISTICS and Error -647
- RE: Informix results
- RE: Informix and Platinum's Autosys
- RE: IDS 7.31 on DEC Unix
- RE: mt_shm_remove: WARNING: may not have removed all/correct segm
- RE: Days(360)
- RE: IDS Alert -> Mobile Phone Text Message
- RE: Skills required for an ISell Allrounder
- RE: Skills required for an ISell Allrounder
- RE: About that marketing budget ...
- RE: About that marketing budget ...
- RE: About that marketing budget ...
- RE: HDR & Logical Logs and Network failure
- RE: About that marketing budget ...
- RE: create sequence ...
- RE: ISAM error: deadlock detected
- RE: About that marketing budget ...
- RE: DBD::Informix and comp.databases.informix
- RE: Comparing two Informix database structures
- RE: :Informix and comp.databases.informix
- RE: Call me grumpy, but....
- RE: Informix-SQL Server OLEDB Connectivity
- RE: informix newbie needs help - out of shared memory segments, c
- RE: Can I use store procedures in Informix.
- RE: Simple SPL Question
- RE: Oninit & Instance
- RE: ODBC Driver
- RE: Informix ISell Value?
- RE: Informix ISell Value?
- RE: Informix ISell Value?
- RE: Informix ISell Value?
- RE: Informix ISell Value?
- RE: autoincremental field ?? Bug
- RE: Informix ISell Value?
- RE: Monitoring Informix with SNMP
- RE: INFORMIX and PHP
- RE: Reference Books?
- RE: Hints for table
- RE: Mystery Session
- RE: Reference Books?
- RE: assert fail on ids9.21.uc1
- RE: viewing Trigger code
- RE: autoincremental field ?? Bug
- RE: New Server- How to Optimise
- RE: System command in procedure problem: Help
- RE: informix SQL pretty formatter?
- RE: SPL in 4GL 7.2?
- RE: ERROR: -25574: Network driver cannot open the network.
- RE: How to configure INFORMIX SNMP subagent?
- RE: ERROR: -25574: Network driver cannot open the network.
- RE: tracing informix se
- RE: Basic SPL Questions
- RE: IDS 2000 version 9.20 How stable?
- RE: ER time synchronization
- RE: WebObjects and Informix
- RE: flat file extracts
- RE: IDS 2000 version 9.20 How stable?
- RE: Initialization-Error
- RE: Help Error 675 on stored procedure.
- RE: IDS 2000 version 9.20 How stable?
- RE: onload
- RE: how to access informix and JDBC type 4 Driver for Informix
- RE: onload
- RE: Apache INFORMIXSERVER
- RE: Apache INFORMIXSERVER
- RE: Insert cursors?
- RE: daily procedure calls...
- RE: Off topic: Newsgroup access
- RE: Warning in message log after tuning CLEANERS
- RE: onstat: Shared memory: permission denied???
- RE: creating database users - how to do that ?
- RE: onstat: Shared memory: permission denied???
- RE: High-Availability For Informix
- RE: Writing files with stored procedures
- RE: Informix 7.30 & NIS+
- RE: onstat: Shared memory: permission denied???
- RE: App page builder 2.0
- RE: Display Label length limitation
- RE: Listener-Thread Errors
- RE: Webdatablade: exploding environment vars
- RE: Error: dbspace chunk
- RE: MS ACCESS & INFORMIX
- RE: Lost database! URGENT
- RE: Webdatablade: exploding environment vars
- RE: Informix Appl Dev. Job opportunity
- RE: Kernel configuration
- RE: Give us a clue...
- RE: Executing Operating System commands from stored proc
- RE: Is there 4GL for Linux try/buy?
- RE: dbload and its unix environment
- RE: Long Transaction Abort !!
- RE: ## UK Informix Specialist ##
- RE: ## UK Informix Specialist ##
- RE: DBSPACE size
- RE: harddisk sizing
- RE: SCO-Linux portability for 4GL
- RE: count(*)
- How To Write Unmaintainable Code
- RE: >> UK Informix Specialist <<
- RE: Find IP-Adress from ODBC-Client on Informix-Online (7.x)
- RE: Auto-disconnection for idle session
- RE: 7.31 is it the answer?
- RE: Error -952 on console screen of Informix SE
- RE: Oncheck
- RE: raw device dbspace size >2GB
- RE: ASF assoc_id error from NT client
- RE: DBA problems
- RE: unload to standard output ?
- RE: Executing Stored Procedures from Unix prompt
- RE: Informix's Web Site
- RE: How can I list the databases of an instance from Unix prompt
- RE: Rename Dbspaces
- RE: Tracing ALL sql queries - is it possible?
- RE: Copying a database - suggestions please
- RE: IDS admin tasks
- RE: Create index very slow
- RE: IDS admin tasks
- RE: Sending output to a new file?
- RE: Informix UserGroup (UK) Limited
- RE: Request for Soundex Stored Procedure code
- RE: benchmarking
- RE: PDQ
- RE: Informix DS + Linux 2.2.3 ?
- RE: RESIDENT and PDQ
- RE: Cached reads too low
- RE: Store Procedures II
- RE: ER-diagram software needed
- RE: Connecting from SCO Unix to an Informix database running on W
- RE: Dynamic query inside the stored procedure
- RE: SEVERE Problem !!!! help
- RE: Getting the Module and Line Number
- RE: LISTENER -THREAD ERR:25580
- RE: LISTENER -THREAD ERR:25580
- RE: Experience with IDS 7.3/WinNT4/4CPU Compaq
- RE: Experience with IDS 7.3/WinNT4/4CPU Compaq
- RE: IDS 7.30 Limits on IN condition within SQL Select statement
- RE: Upgrade from 6.02 to 7.20
- RE: Using Views - Do they imfluence performance
- RE: BMC Patrol
- RE: onstat & vmstat CPU measurements
- RE: URGENT: Sysprocplan lock error - sqlcode=-211, ISAM=-144
- RE: 7.30 problems
- Re: audit of sql-statements
- Re: Connection Problem
- Re: mainframe client for Informix
- RE: Connection Problem
- RE: Windows NT + oninit
- Re: Suggestions required to migrate data from Unix to NT!
- Re: changing size of logs
- RE: load data into a table
- Re: Run away 4GL's
- RE: sqlexecd problem with Informix SE with sesoctcp
- RE: problems with GRANT
- Re: Run away 4GL's
- RE: Default Editor of dbaccess
- Run away 4GL's
- RE: Errors 25506 and 25529
- Re: CPU Time slices, technotes.
- RE: db import
- RE: Unix- HELP! Are we being bluffed?
- Re: New-Era, how good is it?
- Re: record copy function
- record copy function
- RE: ONLINE 6.0 Locking
- RE: ONLINE 6.0 Locking
- RE: World Wide Web
- RE: Books
- RE: Transaction Logging Multi-DB
- Long transaction and checkpoints
- RE: Informix/FourGen Requirements???
- RE: Australian contract
- RE: fourgen
- Re: Trying to write a prog to load data AND comply w/referentail
- Speeding up date range searches
- Re: Clustered Indices
- Re: Informix Documentation Question
- Online 7 network listening deamon
- RE: 4GL authoring programs.
- Re: Using TEMP Tables
- Multiple power builder connections
- Checkpoint Required
- Re: Migration of Data
- Negative locks on tbstat -u
- RE: LENGTH function and trailing spaces
- RE: Corrupt Indexes
- database size
- Alias name giving syntax error
- commited work in a store procedure
- RE: RFI - Best ways to sync data across platforms
- Re: Privileges Granted by Group
- RE: SQL from the command line
- Re: TOO MUCH NONSENSE
- Re: Restore a specific table or database...HOW?
- Informix 7 on NCR 4850
- RE: <ad> GUARANTEED CREDIT REPAIR BY LAW FIRM
- Error 8514, out of temp string space
- RE: Temporary String Space errors
- FW: QUES: Function Key/terminfo problem
- makefiles
- RE: HELP ON 4GL ERROR -4518
- <No Subject Supplied>
- RE: Duplicat keys