Knox, Ernest Bio
Threads
- RE: Onbar dbspace restores by time of backup
- Onbar dbspace restores by time of backup
- iiug 2016 presentations
- Ebexport
- Question: Would this Warning Slow Instance/Server (2 messages)
- More about errors -951 / -952
- Need assistance on this error shmget.
- RE: Having issues with jsps
- RE: question... (2 messages)
- How to get around: Waiting for Next Logical Log Fi (3 messages)
- Chunks Down Help
- RE: Can VIPs (Virtual IPs) be used for Informix? (2 messages)
- Looking for ontape -p/-r script for multiple resto (2 messages)
- onpload updating (2 messages)
- Looking for and IBM Rep for Product Purchase.
- Receiving error while trying to begin Informix ins (2 messages)
- Assert Failed: Physical log recovery error (2 messages)
- slow response of cdr list server command
- Network driver cannot accept a connection on the p
- RE: have you installed the Informix jdbc driver on
- Recommendations for OAT server build.
- Taking Interviews for Informix DBA at Sears Holdin
- listener-thread: err = -25573: oserr = 72 (5 messages)
- 11.7 - REMOTE_SERVER_CFG
- How to know that which user started the instance?
- FW: Issue in connecting to MMI DB
- Receiving Bad file number
- dbaccess connection via script.
- Modify dbservername on a online informix 11.70 ser
- Any resolution steps for this failed llogdbs that (2 messages)
- Instance will not come up. (3 messages)
- 1024 incomplete connections at this time.
- What is this -408 error coming from and why? (2 messages)
- Informix monitoring with Tivoli Monitoring?
- Intermittent Loss of eAuth Response Comments (3 messages)
- New version of utils2_ak (3 messages)
- When is Point in Time restore Available in Ontape? (3 messages)
- Moving a single table from one database to another
- Can not add a chunck to the database
- 951: Incorrect password error after Big Fix. (3 messages)
- onsymsync issue.
- Linux CentOS 5.3: Error 104 uninstalling informix
- Can not release unused virtual memory segment (2 messages)
- 673 - Another routine (upper) with same signature (4 messages)
- ISAM error 197: Partition recently appended to
- Problem getting pass LDAP login to server via OAT.
- How to determine unused databases and objects. (2 messages)
- Trusted Comnnection Issue
- FW: Data Loads taking lots of extra time (8 messages)
- Segment locked: addr=0xa000000, size=2315255808 (3 messages)
- Any nice 3rd party tools to audit other than onaud
- Why am I getting this warning?
- Question on DBSA, Informix ID, and User IDs. (2 messages)
- Viewing Running and Last Parsed SQL Statements (2 messages)
- RE: sqlcode -7348 received on a C program/UDR
- sqlcode -7348 received on a C program/UDR
- load module error... (5 messages)
- DBspace powrs_01 is disabled. (3 messages)
- How to get Current Timestamp past seconds. (2 messages)
- UDR problem
- FW: C UDR (2 messages)
- Error starting IDS v10
- shmget Cannot attach to server shared memory
- Need ideas
- fatal error in shared memory initialization
- TSM and Informix 11.10 on Windows (2 messages)
- 100 - ISAM error: duplicate value for a record wit (2 messages)
- 525: Failure to satisfy referential constraint scv (2 messages)
- Error Execution on podspout stored procedure - opa
- Trying to move blob data from 9.21 to 11.5
- Assert Failed: Archive detects that page 0x4704d5c (3 messages)
- Java stored procedures running in Informix 9.40 Is
- What catalog table contains the hostname? (2 messages)
- Installing HPL modules without XWindows behind a F
- Cooked vs Raw in 11.5 on Linux (2 messages)
- How can I use 32Gb of ram in IDS 9.4 (2 messages)
- SAN to SAN copy of Data for Informix (3 messages)
- FW: Assert failure when restarting replication.
- RE: Long Checkpoints with HDR and 11.5. (4 messages)
- Data migration Brainstorm. (2 messages)
- Art Kagel - Informix Down Chunks. Need assistance
- How do I determine and fix the db_locale. (2 messages)
- Long Transaction Despite DYNAMIC_LOGS = 2
- free pages on dbspace
- Archive retention
- FW: SQL -406 Memory allocation failed. (2 messages)
- FW: screen shots for connecting EHDS client from k (2 messages)
- IDS under RedHat Linux with a onsoctcp listener ne (2 messages)
- SQL -406 Memory allocation failed.
- Seeing one oninit working hard while others are no (4 messages)
- HDR
- NAS I/O requirements (2 messages)
- Auto Informix Backup Error
- Re: Another archive is already in progress-help [1 (2 messages)
- Table structure backup/restore
- Lock table overflow
- err = -25573: oserr = 72: errstr =
- Happy New Year 5770!
- shared memory not initialized for INFORMIXSERVER (3 messages)
- Changing the port no of an informix instance
- Cannot read system catalog (systables). key value
- Errors 25573/72 and 27001/0
- 11.5 - Dbimport performance
- VP Notify mechanism incomplete after 5 minutes
- Results: Exception Caught. Type: MT_EX_OS, Context
- Re: shmat: : out of shared memory segments, ch....
- shmat: [24]: out of shared memory segments, check
- Regarding Informix Administrative user
- Modify the "IBM INFORMIX ODBC DRIVER" Data Source (4 messages)
- Change the informix database to read only
- logical log volumee always getting full
- RE: Question Concerning HPL Error.
- Question Concerning DBLOAD Syntax Error.
- Urgent help requested
- Remote or TCP/IP Error. (2 messages)
- Quick Question: Carriage return
- can't drop an empty dbspace -- help please. (2 messages)
- Creating index and none logging. (2 messages)
- HELP! rootdbs corrupted!
- RE: Compiling and running ESQL. (3 messages)
- Down Primary Chunks - Executable. (2 messages)
- replication HDR
- informix server is down
- Informix DRDA Gateway Issue.
- Reorganizing a table to bring down the number of e (2 messages)
- High Extent Tables. (2 messages)
- RE: Informix ODBC Driver Error.
- Informix ODBC Driver Error.
- Informix\\\\Perl error.
- Assert Failed: Archive detects that page 0x4bf5e1b
- Methods for moving serial-keyed data from one serv (2 messages)
- RE: Temp space for sorting?
- WARNING in online.log
- windows-1252?Q52=65=3A=20=44=62=73=70=61=63=65=73=
- Permission Issue.
- schema for views
- End of Service/Marketing
- LOGSIZE recommendation
- Chunk not dropped. ISAM error: No such chunk (3 messages)
- Vendor JAVA Apps eating up Shared Memory. (2 messages)
- Quick Logical Volume / DBSpace sizing.
- HDR - Adding chunks
- ontape Archive failed - Error changing logging sta
- DR: Cannot connect to primary server
- rootdbs crashed