Clifton M. BeanBio
Threads
- named pipes - external tables
- ontape -r Memory Fault
- HPL failpoint: 15902 while attempting hplunload
- Chat With The Lab
- Drop or resize fragment (2 messages)
- Corrupt system catalog
- Network Buffer Pools (2 messages)
- Smart Blob Extent Sizing
- Update Statistics, with a Table Named Distribution (3 messages)
- How to Change sysdistrib tables extent size?
- -770 (bad fragment id) on a local insert querying (2 messages)
- Smart Blob Bottleneck?
- GP Items Tunable?
- Question on SQL Statement
- Turning on Logging in a Smart Blob Space
- Turning on Logging in a Smart Blob Space
- "AT TIME ZONE" (2 messages)
- External Restore Issue
- Crazy talk?
- System Table SYSCONSTRAINTS (2 messages)
- Long Transaction Despite DYNAMIC_LOGS = 2 (2 messages)
- Fatal error in server row processing - SQL error -
- HA (HDR) Replication Question
- Ontape Backup Problem (3 messages)
- HA (HDR) Replication and Synonym'd Databases
- Compression and Smart Blobs
- Ontape Backup to Directory Error (Resolved)
- Ontape Backup to Directory Error: Cannot determine
- To 16K My Indices ... Or Not to 16K Them, That is (3 messages)
- How to disable auto update statistics
- OAT: Logical Log Alerts (2 messages)
- Archive retention
- HA (HDR) and Encryption
- OAT and AUS (Auto Update Statistics) (2 messages)
- New chunk has 0 pages free after 30 minutes
- XML and Smartblob Storage (2 messages)
- $ONCONFIG Parameter DRLOSTFOUND
- ALTER TABLE to Convert TEXT to CLOB
- $ONCONFIG Parameter: RTO_SERVER_RESTART
- Extra Shared Memory MESSAGE Segments
- Data Gathering API (3 messages)
- Determining how long an SQL statement ran under ID (2 messages)
- HA (HDR) Configuration Parameter FAILOVER_CALLBACK
- NETTYPES and FASTPOLL = 1
- Reworking Primary and Foreign Keys to be Unattache
- Sysadmin Database Errors
- The Scheduler and Update Statistics
- Recommended Memory per Session
- IFX_LARGE_PAGES (AIX)
- stored procedure query vs dbaccess
- E.R. Replication Issue (Shadow Table Creation ... (2 messages)
- Logical Log files MISSING
- -211 Cannot read system catalog systables
- Tech Tip du Jour: Informix Links
- Date calculation excluding weekends
- How to solve -243 error ?
- Problems on SUN with chunks being marked down
- Run SQL
- Tech Tip Du Jour
- Problem dropping a blobspace
- RE: Weird request
- Locking doubt in Informix 9.40 FC5
- SQL to query tables version due alters in place
- Informix 10 FC7- unstable version of Informix
- Dbexport/dbimport/schema question?
- Possible Hit on Bug #119535: SOCTCPLST Thread Cras
- Locale Check before DB Export - Import
- Problem with extents on big table
- Archive Output File Sizes Differ by 31%
- RE: Win big in the IIUG Video Contest
- High Extent Tables.
- checkpoints Excessively slow
- One temp space fills and 4gl fails
- Assert Failed: Archive detects that page 0x4bf5e1b
- Assert Failed: No Exception Handler (Arcbackup1 Th
- Determining the Maximum Number of Extents
- How to Find FREE Extents via Sysmaster Query
- Ad Hoc Queries and Reports Software
- Extent size of system catalogs
- looking for logical log data reconstruction utilit
- Update from Digital 7.31.FD1to ....
- Networker and Informix
- creation date of DBSPACES and CHUNKS
- iso-8859-15?Q54=65=73=74=20=6F=66=20=73=75=62=6A=6
- HPUX 11i.V1 to 11i.V3 upgrade and device name chan
- Check for Next Extent Size vs Remaining Space in D
- Migrate Databases
- Raw Device setup on SAN disks - suggestions?
- Error 25588 : IDS 7.31UD1 on Solaris8
- -956 error message while HADR IDS 10 UC4
- Fuzzy and Full checkpoint duration (2 messages)
- DR: Cannot connect to primary server
- IDS 9.4
- RE: User xxxxxx is not known on the database s....
- User xxxxxx is not known on the database server
- Fatal error in ADM VP at mt.c:13135
- Space Available for Next Extent (2 messages)
- Performance (Update Statistics) in v10 (2 messages)
- Cannot Perform ONINIT (2 messages)
- lost database after restart
- SmartTerm and TERMCAP
- Primary/Mirror Issues
- RE: No SYSTABAUTH Record for TBLSpace ...
- No SYSTABAUTH Record for TBLSpace ...
- onlog difficulties (2 messages)
- informix upgrade to V10
- RE: TBTAPE Level 0 Multiple Tape Archive (2 messages)
- Could not do a physical-order read to fetch next r
- Dbload and Load: Maximum File Size
- TBTAPE Level 0 Multiple Tape Archive
- onparams -p -s
- sysXXXX XX tables
- Exclusive access to a Database
- Advantages/Disadvantages of Upgrading a 9.21 32-Bi
- Drop a database from a script
- running onstat commands against a shared memory du
- 4GL Runtime Memory Issue
- upgrading v7.31ud4 to v10/fc5
- Upgrade from Online 5.10 and 5.20 to IDS 10.x (2 messages)
- Informix 10 on HPUX 11.11 (2 messages)
- To Print last executed SQL Query
- Cooked vs Raw (DBA vs Sysadmin)
- Martina Lang/Germany/IBM is on holiday.
- mirroring dbspaces
- To change extent and next size of huge table
- Error Code -908, Isam -79: No More Locks (2 messages)
- update statistics on system tables
- performance oncheck
- Fwd: Sizes of Tables (Fragmented or Not) and Indices (Attached or Not,
- Fwd: Sizes of Tables (Fragmented or Not) and Indices (Attached or Not,
- Sizes of Tables (Fragmented or Not) and Indices (Attached or Not,
- The onconfig FILLFACTOR
- Multiple Dbspaces for Logical Logs, Established Round Robin Style ...
- Kshell Script to Compare One Database on One Server to the Same (2 messages)
- oninit: Not enough room in ROOT DBspace.
- Time stamps of rows
- Fragmentation of database stored on SAN
- BAD PAGE
- Problem adding a foreign key
- Restore from Level 0 Backup
- temporary tables-update statistics
- Any sysmaster table keep track of the creation date of chunks
- 179: ISAM error: no free disk space for sort
- Will 9.5 auto-drop freed extents?
- ONTAPE vs ONBAR - copying a single DBSPACE
- Making a database readonly
- Logging Sql statements
- Cooked vs RAW
- Request: Dbspace Space Checker Routine
- How to find the create date of a chunk ?
- Escaped Felons On the Loose ... Well, Not Exactly ...
- Informix 9.40: Need Script to Determine Which Tables Have IN-PLACE
- IDS BACKUP
- Configuring ISM
- Hanging checkpoint
- upgrade to Informix 9.40.HC4
- Backups
- Informix 7.3 Win2000 Download Available?
- Reduce # of CPU: license cost
- Re: storing the value of PI
- Re: PAM authentification
- Need help on the correct SQL syntax
- Informix Under Windows 2000
- Any Research Available Comparing Network Traffic of Synonyms and
- Case Statement within a Select
- onbar vs. ontape
- FW: Saving American jobs!
- Can you clean and remove chunks from Large dbspace.
- Resume: Clifton Bean, Available for Both Permanent and Contract
- Split Up PSApBTAB dbspace
- Archive ABORTED
- varchar performance problems
- Running out of locks
- The Informix InfoBahn is Coming to Dallas !!!!
- Re.systables.
- Information Only
- Re: Help backing up logs to disk.
- Help backing up logs to disk.
- Dallas, TX NTIUG Meeting: Carlton Doe, Joe Lumbley, September 13
- ON-Bar Logical Logs to Disk
- Archecker Tool
- onbar onarchive or ontape which one??
- Re: Backup monkey?
- Backups
- Re: Call me grumpy, but....
- Re: Call me grumpy, but....
- Re: Extents and Fragmentation
- Extents and Fragmentation
- What is the fastest way to delete duplicate rows from a table?
- What this guy mean to say..
- High-Availability For Informix
- Re: Updating Primary Key
- North Texas Informix Users Group (NTIUG) Meeting, Wednesday, June 14
- Administracion Informix
- Thanks and Goodbye!
- Re: Logical logs
- RE: Logical logs
- Re: some files in /tmp
- Request: Procedure to Change Logdbs Location
- How to unsubscribe in informix-list
- Archive Backup
- error 908 part II
- Re: Need for Speed...
- Re: Migration question
- Migration question
- Re: need opinion - informix stopped
- US-TX-DFW INFORMIX Database Engineer, design, administration
- Re: Need for Speed... (2 messages)
- Re: Sorry, i'm French
- RE: seq. scans
- Ontape backup slow ...
- LBU_PRESERVE
- Call for Dallas / Oklahoma Informix End-Users
- ATTN: SAP / INFORMIX Users of 7.30.xC7XK1
- Procedure for Creation of NEW Newsgroup (comp.databases.informix.sap) Requested (2 messages)
- New Mailing List for SAP/INFORMIX DBAs
- Informix sequence number generator
- Smart upd_stats routine
- onarchive vs ontape
- Leap Year Issues?
- SHARED MEMORY NOT INITIALIZED
- BUFFERS
- Loading into Shared Memory...
- Documentation
- Re: Delete vs Drop & Create
- Help - new to informix
- SAP / Informix-Related Web Sites?
- ONCONFIG Parameter SHMADD
- Offset
- Error 458 - Long transaction aborted (2 messages)
- Re: Trying to automate ONTAPE with NT Scheduler
- Dbaccess: Output String > 80 Characters Possible?
- Trying to automate ONTAPE
- Problem in isql - dbaccess
- trim long strings
- dbload ...
- Y2K compliant? Informix 7.23 UC4 ?
- Problem with delete
- "Create Database" Security Hole?
- Informix Table Logging
- Ontape --- out of disk space
- Re: Two lists in a 4GL report?
- Stored Procedure Usage?
- Logical Log Complete - Messages
- Which index is fastest
- performance hit in upgrade: 4.10 -> 7.20
- NUMCPUVPS entry in onconfig.gic
- Hot backup Informix db
- onstat: Changing data structure...
- Logical Log Sizing issues
- slow informix queries in a large database? try this
- Informix Dynamic Server 7.31? (2 messages)
- Re: Set Term question
- Re: Informix Training in NYC
- Re: News Flash! Informix FREE! on NT!!!!
- Re: OnLine 7.1 stuck in recovery
- [Q] Best UNIX System for a System to Contain Multiple DB Packages
- Calendar of USA Informix 7 Training Workshops
- Greater Atlantba Job Relocated ?!?!?!?
- RE: 4GL / Motif
- [Q] VT320 and 8-Bit Functionality
- [Q] Will Triggers Copy an Entire OLDROW ?
- [Q] VT320 and 8-Bit Functionality ??
- [Q] Trigger on Update to Save Off Entire OLD Row
- Must Have Been Asleep....Need Termcap for VT320 Instead
- INFORMIX Termcap for a VT-370
- Basic Differences Between Online 5 and Later Versions
- RE: How to Use <ENTER> KEY FOR INPUT ACCEPTANCE
- RE: How to copy a row
- Display Array Question
- UNSUBSCRIBE