scottishpoetBio
Threads
- change non-logged database to logged database
- IDS 7.31 UD5 data(base) recovery
- Re: fragmentation strategy for archiving question
- Table locking during indexing
- Speak at the IBM Information Management Software and Systems Technical Conference - EMEA 2011 - July 6-8 Montpellier, France
- dbaccess
- Re: Concurrent Database Maintenance?
- This reminds me of someone ...
- Meeting Communications Industry Imperatives with the Right Data Management Framework
- RE: Distant Thunder in the UK
- isql run error after upgrade
- Informix UK Roadshow
- IDS Bootcamps for Business Partners in NE IOT
- IDS 9.40 End of Support Imminent
- EMEA IOD - Call for papers - deadline extended
- EMEA IOD - Call for Papers
- Food for thought...
- Stupid question regarding enterprise replication
- Re: informix unloads converting the data
- doing unloads with trim function ?
- Re: Checkpoint durations (2 messages)
- Query about an IC58999 number
- Just scratching my head... (2 messages)
- Informix on Campus Program
- triggering in 7.31
- Re: Why IBM sales critters lead with DB2 and practically ignore IDS unless its an IDS customer...
- Re: DB2 vs IDS Getting the word out...
- Re: SIS: Talk about a shift in partners...
- Re: Security - seccfg
- Support turnaround time
- Freeing an sqlda structure crashes Windows Vista
- Riddle me this...
- Installation of INFORMIX 9.4.0 FC8 on HP-UX 11i OS
- Methods for Reducing Extents
- Using a SELECT INTO Statement
- RE: Problem running a 4GL program with an stored procedure
- Problem running a 4GL program with an stored procedure
- 4gl and IDS 11.5
- RE: DB2 and Informix showing solid growth
- Raw devices
- RE: Why you can't trust IBM when it comes to committing to Informix.
- Restore backup and Archecker Failed...
- The SWG Event of the Year - EMEA IOD Conference
- how to balance CPU VP
- Re: selecting with thousands separator
- VLDBs
- Re: WingZ 1989 World Tour - any info? (2 messages)
- Space allocation
- Monitor sessions
- Re: Getting to the analysts and consultants
- not matches in a construct clause
- Which informix client to use (2 messages)
- Re: IBM Informix Support Exchange Program
- Informix Profiling tool. (2 messages)
- Where The Fuck is the Informix Developer Edition V11 Download? (3 messages)
- IBM Informix Support Exchange Program
- IBM Informix Technical Support Exchange Program - Thursday 15th November (2 messages)
- Re-license Informix Dynamic 4GL
- Problem trying insert data into a temp table via SP
- Replicate1 / DataMirror / etc - Trigger or Log Replication
- What is ids11 new function RSS for?
- sqlca
- Re: Auditor fun
- Re: Auditor fun
- Re: Process taking most of Logcal Log
- How to access idx+dat informix files
- IOD - Early Bird Discount
- Re: IDS 10.0xC7 availability
- Re: Research into onbar
- Re: Research into onbar
- Informix 10 permissions problem?
- Research into onbar
- Re: IIUG Conference Topic Survey closing soon (2 messages)
- Re: IIUG Conference Topic Survey closing soon
- Re: IIUG Conference Topic Survey closing soon
- ODBC Connection error
- HPL Unload using query - mixing up the rows problem
- ifx crash (2 messages)
- SQL error = -668 ISAM error = -127
- Creating users in Informix
- Update statistics for table with more then 2^31 records
- Overview of Cheetah ? (2 messages)
- RE: Extent size limit (again) (2 messages)
- Re: IDS 11 - Press Releases
- Re: IDS 11 - Press Releases
- RE: Extent size limit
- Re: Is IBM actually doing something with IDS? (5 messages)
- Re: Identifying ODBC Connections?
- Re: Is IBM actually doing something with IDS?
- Re: Is IBM actually doing something with IDS?
- Re: Is IBM actually doing something with IDS?
- Re: admin tools like PC client
- Re: admin tools like PC client
- Error when initializing
- IM tech conference EMEA
- Bug in JDBC Driver with use of Bulk Insert and Money Data Type
- Re: informix odbc for windows
- Problem exporting data
- Re: ITS Woes
- Is there way, i can display query results in column-wise/ Horizontally ?
- Re: Informix Marketing Brainstorming Forum (2 messages)
- Packet decode for informix
- Software download problem
- Re: ODBC credentials and/or PAM
- problem with accents
- European IBM Information Management Technical Conference
- IM Technical Conference (2 messages)
- Does IDS replication require transactions?
- dbexport core dumps
- Re: How can I get throughput of informix such as how many query/update operations per second? (4 messages)
- Daylight savings time change
- Merry Xmas Pommy Bahstads
- How to prevent user connect with ids
- Re: ISQL install problem (2 messages)
- Pls help to tune my informix engine .. thanks
- Re: How to drop a temp table using "if exists" logic ?
- Re: problem with select count(distinct
- Re: problem with select count(distinct
- Re: problem with select count(distinct
- Re: problem with select count(distinct (3 messages)
- Are there any training institutes for Unidata/ Universe?
- problem with select count(distinct (4 messages)
- Re: Page Size.... (2 messages)
- Page Size....
- Delete the first 100 rows .. ?
- Assert Failure
- Re: DB Sapces....
- Free IDS Download (2 messages)
- Re: IDS Authentication Problem on AIX
- File System Backup....
- infdump
- Can I bypass fast recovery?
- Holy Sh
- Whither Informix? (3 messages)
- Definition of DSS/OLTP queries ?
- PDQ on a single processor system
- Re: syssqlstat from users
- how to divide two numbers in a select ? (3 messages)
- TAPEBLK and LTAPEBLK
- Re: Multiset / Inline Select
- ids 10 datetime migrate error (2 messages)
- Re: Dbspace Down
- Re: [OT] Native American (was Re: Postcards - 2nd set)
- behaviour of ontape
- err 566/ ISAM 116 - any clues?
- Re: ODBC
- Re: is increase in extent will affect the performance
- Re: Insider #75: Highlights: IBM Information On Demand 2006,The Next Informix IDS Release... (3 messages)
- 768: Internal error in routine opjoin().
- ontape could not write log tape error is coming
- Re: Insider #75: Highlights: IBM Information On Demand 2006,The Next Informix IDS Release...
- problems to start an IDS 7.2-database under SCO
- Performance tuning suggestions needed
- SDK license (2 messages)
- IDS 9.40 upgrade
- Re: Let me be the first
- Re: Let me be the first
- Re: Let me be the first
- Re: Let me be the first
- Re: Let me be the first
- Let me be the first (5 messages)
- BAD BLOB PAGE (2 messages)
- License Extension
- Informix issue in IBM http server
- Re: question on SDK patch
- Random Generator
- I have a question for dbimport (2 messages)
- Number maxim of concurrent conexions
- Deleted rows (2 messages)
- record locked
- alter from serial to int crashes server (2 messages)
- Re: Error occurs when oninit: DBSERVERNAME 'sharp' not in sqlhosts file.
- Query
- WTF PAM???
- Ececute procedure on each row
- Re: Need help on left join
- Ontape question
- Upgrading server - Do i need to change config ?
- IDS 10.0 performance on RedHat
- Could not do a physical-order read to fetch next row. (2 messages)
- looking for 4GL programmer
- RE: Assert Failure
- Re: SPL Contention
- Regarding Debuuger
- Informix and the World Cup
- distribution only?
- Re: IDS 10 quality: Re: ODBC and F*&king IBM :-)
- Re: checkpoint problem
- Re: checkpoint problem
- Re: INFORMIX CHECKPOINT REQUEST AND... FREEZE!!!
- RE: Help needed in transfering or backing up/restoring Informix database via ODBC. (2 messages)
- Informix management Software
- krakatoa files, bug_number 155823
- RE: 4GL Tools Fail to Run
- 4GL Tools Fail to Run
- create table error 008211
- IDS Crashes with LDAP on Solaris 10
- Re: Upgrading to version 10 ontape question
- IFX_FOLDVIEW (2 messages)
- Re: oninit -i problem
- Re: oninit -i problem
- Re: online replication in IDS workgroup edition
- A question about informix 7.31.UD6 Mirroring
- Ontape from Intel/SCO/IFMX5 to Intel/NT/IFMX7
- Re: sql causes server crash (2 messages)
- Re: sql causes server crash
- sql causes server crash
- who locks a record?
- Undocumented options of dbinfo
- UNSECURE_ONSTAT
- Infomix 4GL & Compiler
- Informix 9.3 and AIX 5.3
- locks on sysprocplan
- RE: Windows 2 Unix Level 0 Restore
- searchs phonetic
- Re: New Features IDS 10
- Windows 2 Unix Level 0 Restore
- Re: removed database
- Just for fun :o)
- Warning: DB_LOCALE environment variable does not match locale of the database (2 messages)
- Re: Mapping of "Ser Rowcount" In Informix
- RE: Tampa Florida
- Re: 9.40.XC8
- Down of instance Informix
- Informix IDS 9.40 trial
- Re: Tampa Florida
- Stored procedure failing after IDS4 server crash
- RE: Divide by zero error doesn't raise (2 messages)
- Divide by zero error doesn't raise
- rollback committed transactions
- 9.40.XC8
- IS [NOT] NULL predicate may be used only with simple columns. (2 messages)
- Re: Table Editor for Multiplatforms
- Tampa Florida (4 messages)
- Access Informix from .net
- Stored Procedures Limitation
- Select with sequence from view generates assert failure; v 10.0 and 9.4 (6 messages)
- Re: sorting to OS filesystem
- Blade registration
- RE: Need good starter books on Informix/Genero
- ADO.Net 2.0 Driver for IDS?
- Problemas con BUG
- RE: numeric sorting on a char field having a decimal (2 messages)
- numeric sorting on a char field having a decimal (2 messages)
- data model (2 messages)
- ids10 for unixware
- Re: DBDATE format issues
- Re: To get the column information from SELECT Query.
- Retrieving from 2 different databases via a single perl DBI::ODBC connection
- Q: writing new locale files (2 messages)
- Probably a dumb question but...
- Re: IDS 10
- Tool to Record Database changes (inserts, deletes, etc.)
- help URGENT
- RE: cross tab needs in SQL
- Mirror / Raw device / Informix
- Re: Informix permission !!!!
- Informix permission !!!!
- SE directory and file permissions - was "help: i can't access to databasa"
- Re: help : i can't access to databasa
- RE: the ugly Americans and how the IIUG will save Europe (2 messages)
- RE: the ugly Americans and how the IIUG will save Europe
- Re: IDS TRIAL ( not trail ) download.
- Informix Stored procedure and MQ-Series
- Re: IDS trail download. (2 messages)
- Re: HDR over secondary network
- Re: Merry Christmas & Happy new year
- Support phone numbers....
- Re: IBM branding
- On sysprocplan being locked
- Manually Adding a Row to a Resultset
- Compilation Error
- IBM branding
- RE: Brilliant IDS documentation page
- Re: Informix in the news! Part Deux... (2 messages)
- Re: 9.30 upgrade: 9.40 or 10?
- Moving table to a different dbspace
- Re: NVL changing data type of a datetime?
- Re: Informix 4gl Debugger
- Optimizing a BaaN installation
- time consistant view
- Re: Superboer <superboer7@planet.nl>,
- Re: IDS 10 - documentation questions
- cdr_deltab_000%
- Onbar physical followed by onbar logical...then...ontape ?
- Select from two OnLine 5.20 instances, both on 1 machine
- Environment variable CLNT_PAM_CAPABLE is too long
- Slow ODBC Connection (2 messages)
- Assert Fail - onmode hangs (2 messages)
- Upgrade to IDS 7.31UD8 on Solaris 2.8
- UK IUG Meeting
- Sql to concatenate multiple rows to a single row / column
- Long transaction aborted in Informix IDS 7.31 (3 messages)
- Re: -266 Error When Logging Is Enabled
- Re: Cannot put Server Online in Informix 7.31
- Re: 4GL compares NULL differently (2 messages)
- Re: IDS 7.30 do not start - NT (2 messages)
- Re: 4GL compares NULL differently
- a how can I do this in Informix question
- Re: engine blocked for Long TX
- Shared Memory not Initialized for INFORMIXSERVER on Informix IDS 7.31
- Re: Failed Import, ISAM 172 Error, Corrupt Indexes
- Informix ODBC dirver 3.10
- Copy more than one instance on a single tape in Informix IDS 7.31
- 4GL compiler crashes on RECORD LIKE definitions when table contains lvarchar types (2 messages)
- Re: Strange behaviour of FOREACH (INFORMIX-4GL Version 7.30.HC4P1) (2 messages)
- Re: Strange behaviour of FOREACH (INFORMIX-4GL Version 7.30.HC4P1)
- Interesting problem in 4GL - records missing from select
- Re: What to get Informix 9 or 10? (3 messages)
- What to get Informix 9 or 10?
- Re: IDS 10 erratic run times (4 messages)
- set lock mode to wait
- Re: ISM restore to different machine
- Strange behaviour of FOREACH (INFORMIX-4GL Version 7.30.HC4P1)
- Re: Latest version of Standard Engine for AIX?
- Re: IDS 10 erratic run times (4 messages)
- Optimiser choice of index
- RE: IBM .net Driver for Informix vs MSSQL .net driver
- RE: IBM .net Driver for Informix vs MSSQL .net driver
- IBM .net Driver for Informix vs MSSQL .net driver (3 messages)
- Error -710 from stored procedure
- Re: OT: IDS 10 QPlan sanity failure problems (2 messages)
- Re: OT: IDS 10 QPlan sanity failure problems
- Re: IDS 10 erratic run times
- Re: Error Msg -1382 - Help!
- OT: IDS 10 QPlan sanity failure problems
- Re: IDS 10 erratic run times (2 messages)
- cyrillic sort order, ru_ru problem
- Re: Assert Failed: Page Check Error in bfput
- Re: Increasing 32K PCode size limit within a function
- Long checkpoint duration
- EGL support for ESQL/C?
- Add Constraint
- Re: How to Restore a unique table from an ontape archive
- Problem with SE-5.0 Database after altering Table (2 messages)
- ISQL Error: Could not SQLConnect
- Database Crash (3 messages)
- Re: Relation of OS user to Informix database user
- RE: [Maybe spam] Re: Relation of OS user to Informix database
- FW: Informix DBA
- Relation of OS user to Informix database user
- IDB 7.32 for HP-UX 11 - version anomaly?
- unique constraint violation
- Re: OnBar restore (stupid) doubts
- Re: OnBar restore (stupid) doubts
- Re: 64-bit 4GL woe
- Need help echoing input from isql command
- Re: Change chunk name
- Re: infromix license question
- Re: Change chunk name
- 4gl woe
- Re: Trying to compile runner with 64-bit 4GL
- infromix license question
- Change chunk name
- Urgent: Installation IDS10.00 FC3 on Solaris
- Re: MS Access 2003: Linked Tables
- New IDS Forum on IBM Developerworks website
- Re: Disappearing of oninit and onmode excutable file
- Re: MS Access 2003: Linked Tables
- Re: MS Access 2003: Linked Tables (2 messages)
- Wrong result when divide by float
- Re: Informix Problem - Please Help Urgently
- stack overflow locking sysprocplan
- Informix upgrade advice (2 messages)
- Re: Fw: Informix Failing to Come Up
- Re: Dev and run-time
- Dev and run-time
- Re: IDS 10 systables missing
- Informix Upgrade Optons for an ancient Informix system
- How do I Handle Variables in Informix SQL Select statemensts? (6 messages)
- Using DBINFO
- Re: Index problem (4 messages)
- listserve
- Re: Forms problem when moving from i4gl 7.20 to 7.32, Solaris 2.6 to Solaris 9
- Re: Forms problem when moving from i4gl 7.20 to 7.32, Solaris 2.6 to Solaris 9
- Re: 4GL debugger
- RE: Forms problem when moving from i4gl 7.20 to 7.32, Solaris 2.6 to Solaris 9
- Incremental queries?
- Re: IDS 10 Express Edition
- Re: CSDK (Informix with PHP)
- how to update round-robin frag'd table by fragment
- ISAM error: illegal argument to ISAM function
- Changing the locale of Database
- [GERMAN] 4GL-Trainingsanbieter gesucht
- union subqueries in "from" clause (IDS 9.4) (2 messages)
- Re: union subqueries in "from" clause (IDS 9.4)
- setup Informix Dynamic Server Version 9.40.UC1E1 to linux error
- RE: errorof conectivity
- Re: IDS 2000 9.21.UC4/Solaris/Sparc Problem accessing table - urgent (2 messages)
- Re: drop synonym
- Re: IDS 2000 9.21.UC4/Solaris/Sparc Problem accessing table - urgent
- Select with OR show different results (2 messages)
- RE: FW: Update statistics performance
- Sort order
- Logical Logs's
- Re: load a table includes 350 000 records
- Re: NEED RPG2/UNIBOL36 URGENT HELP (2 messages)
- RE: dbimport feature/bug on 9.40HC3
- insert from select (table scan) with no join
- dbimport feature/bug on 9.40HC3
- Re: Number of user license
- Re: DBTEMP
- Client SDK 2.90
- RE: Transaction Rollback
- Transaction Rollback
- Re: Datawarehousing with Informix
- Re: How to query up the newline (||) character in SQL editor
- Help with Informix !!! Really Important!!!
- Re: Fw: Informix for Itanium
- Informix UPPER, LOWER doesn't work with UTF-8
- Re: Need help!! Sql to Informix Migration
- Need help!! Sql to Informix Migration (2 messages)
- Writing to a file from a Stored Procedure
- Re: Writing to a file from a Stored Procedure
- Re: Error (-881) : Resulting string length must be less than or equal to 255.
- Error (-881) : Resulting string length must be less than or equal to 255.
- Re: transaction begin time stamp
- Re: transaction begin time stamp
- Re: Informix Indexes - Help
- Informix Indexes - Help (2 messages)
- Re: Informix Indexes - Help
- connect to database error (2 messages)
- Re: connect to database error
- Re: connect to database error
- Re: disabling indexing and contraints on informix 5.04.uc1
- disabling indexing and contraints on informix 5.04.uc1
- Another Permissions question
- Re: Another Permissions question
- Re: is IDS 9.20 compatible with Solaris 10
- Re: is IDS 9.20 compatible with Solaris 10
- 4GL 7.30 + IDS 9.40 GREAT problem
- Re: 4GL 7.30 + IDS 9.40 GREAT problem
- Re: Passport Advantage withdrawal
- Re: Passport Advantage withdrawal
- Re: Passport Advantage withdrawal
- Re: Passport Advantage withdrawal
- Re: Passport Advantage - for want of a better name
- Re: Passport Advantage - for want of a better name
- Passport Advantage - for want of a better name (2 messages)
- Re: Passport Advantage - for want of a better name
- Re: Passport Advantage - for want of a better name
- Re: Passport Advantage - for want of a better name
- Re: Passport Advantage - for want of a better name
- Re: How to build database to support user-specified entities and attributes?
- Re: How to build database to support user-specified entities and attributes?
- PANIC: Attempting to bring system down (2 messages)
- Re: PANIC: Attempting to bring system down
- Re: Informix ISQL on Redhat DELETE and ESCAPE key
- Informix ISQL on Redhat DELETE and ESCAPE key
- Re: PANIC: Attempting to bring system down
- Re: ontape -l tape number always 1? (IDS9.40UC6 on Solaris)
- ontape -l tape number always 1? (IDS9.40UC6 on Solaris)
- Re: explicit TEMP table in rootdbs? [4512]
- Re: explicit TEMP table in rootdbs? [4512]
- explicit TEMP table in rootdbs?
- Re: explicit TEMP table in rootdbs?
- Client SDK 2.90 - where is it ?
- Re: Client SDK 2.90 - where is it ?
- Re: Client SDK 2.90 - where is it ?
- Re: Client SDK 2.90 - where is it ?
- archecker: restore table-level data (IDS 10)
- Re: archecker: restore table-level data (IDS 10)
- Re: Cannot DROP database
- Re: Cannot DROP database
- Re: Cannot DROP database
- Re: Cannot DROP database
- Re: Cannot DROP database
- Cannot DROP database
- RE: Oracle 9.2. on AIX 5L
- Informix Dynamic Server information Centre
- IDS 10 Download? (2 messages)
- LIST data type
- Re: Latest version of 9.4
- ontape -r failed.
- Sequences (2 messages)
- serial and sequential scan
- Re: Multiple informix installations.
- Re: IDS 10.00
- Re: Multiple informix installations.
- IDS 10.0
- Re: Multiple informix installations.
- New Guy Attemping to Setup ODBC connection to Informix 7.22SE on SCO5 from WinXP with IBM 2.81SDK (2 messages)
- Multiple informix installations. (2 messages)
- Unload to and ODBC (3 messages)
- sort with access program is not working
- need cisam-library libisam.a (5.x) for Digital Unix 4.0D using MF Cobol 3.2
- Update
- Restoring a level-1 backup at a later date? (2 messages)
- AIX 5.2, Informix 7.31, compatibility issues, GCC, ESQL questions ...
- onbar/ism on AIX 5.2 running on HACMP
- semaphore tuning
- Request for Function in New Informix Version
- COMPUTE FUNCTION EQUIVALENT
- Informix marketing
- How long can an Informix database name be?
- Re: Running 4GL on table that changes a lot
- Re: Unloading to two destinations
- Re: Informix locking & transactions (2 messages)
- Re: loselect.c
- Trigger on Schema Changes (2 messages)
- Managing tables in an INFORMIX database running on SCO UNIX
- Re: IDS 9.40 UC5/linux update statistics crashes engine on large table (2 messages)
- IDS 9.40 UC5/linux update statistics crashes engine on large table
- Re: Running Informix on 2 different Servers in parrallel
- Re: Running Informix on 2 different Servers in parrallel (2 messages)
- Re: Store Image in Informix SQL
- Re: Ontape -r asking for non-existent tape 2 - Thanks for the input
- Re: Ontape -r asking for non-existent tape 2 - Thanks for the input
- Re: Ontape -r asking for non-existent tape 2 - Thanks for the input
- Re: HP Loader problems !
- Restoring a dbspace and what of the transactions.
- RE: No ODBC access to Informix...
- HA cluster on SCO Open Server (3 messages)
- Trigger to enforce uniqueness across databases
- Re: Assert failed - memory block header corruption IDS 9.4UC2 Solaris 9
- Re: problemas con SYSPROCPLAN
- Is bug 157690 the problem that is referenced in IBM technical document 1174689?
- How do onit processes work?
- Re: EGL demo afterthoughts (long)
- assert failed
- Error -9791 when execute routine (procedure) - pls asap.....
- Question regarding the Level 1 archive using ontape
- Re: HDR Logging
- Informix for Linux
- Database Migration
- seeking opinion on using Veritas agent on AIX (IBM Unix) to do ontape backups
- Re: In support?
- Querying to return Null Values.
- Re: Problems with ADO connection with VB
- Re: Problems with ADO connection with VB
- ODBC - Informix and M$ Access
- Re: No select permission
- Re: Informix error
- 20% CPU utilisation on a 4CPU box
- Re: Hey Informix - Who Are You?
- IDS 7.31.UD1 hangs
- Migrating 60GB data from informix to oracle
- RE: Migrating 60GB database
- Re: dbimport 9.40 hates tables without owner names? (2 messages)
- Re: Moving Data from Informix SE 4 to Informix SE 7
- Re: Moving Data from Informix SE 4 to Informix SE 7
- Re: Moving Data from Informix SE 4 to Informix SE 7
- Re: dbimport 9.40 hates tables without owner names?
- Re: Passport Advantage query
- Re: Passport Advantage query (2 messages)
- Re: Questionable IDS 9.21 performance on HP-UX v11.11
- Re: Locking issues
- ISM and 2 Gbyte file limits in IDS 9.4
- Re: Anyone used WebSphere EGL to produce or compile existing 4GL?
- dbspace down
- Re: database snapshot
- Informix executables.
- Re: Implict Update Statistics
- Re: Re: SE at EOL?
- Re: can run HDR and ER simultaneously on the same server IDS 9.20??
- ORACLE equivalent of DBSERVERNAME
- sql error 461 - Need help urgent.
- Re: Lock errors - your knee jerk opinions?
- insert statement using default values
- Problem with Online5.11 (linux native ) and ESQL/C
- Re: ODBC connection from Windows to Linux
- Rootdbs full
- Re: Insert a return a Serial Column Value
- [IDS 7.31] convert Char to Numeric
- Getting Table's Extent Size and Next Extent Size IDS 7.30
- ISM OnBar (novice user)
- Re: IDS BACKUP
- Re: Logical logs from rootdbs to own logspace
- Re: add chunk to dbspaces
- Re: Logical logs from rootdbs to own logspace
- Re: Dbaccess Error : 25572: Network driver cannot bind a name to the port.
- Re: Commentary on Coppereye from the UK Register (2 messages)
- Onbar Restore Sequence Question (2 messages)
- Re: Commentary on Coppereye from the UK Register
- Re: Strange HPL failure - Sorted!
- Re: Strange HPL failure - Sorted!
- Re: Informix tool related question
- Re: Error in level 0 archive
- Re: Error in level 0 archive
- Re: c4gl Compile Time Connection Error
- Re: Looking for an informix book
- Re: 4GL and Linux
- RE: thank you IBM
- RE: shared memory not initiaized for INFORMIXSERVER
- Re: locking and processes outside the transaction....
- Re: 9.40 behavioural differences
- RE: Logical logs - how to tell if full?
- Re: Reg: Logical Logs Filling Up
- Logical logs - how to tell if full?
- Re: database market share 2003
- Re: OT: DB Marketshare - Follow Up Question
- Re: query performance tools
- Re: How to get a faster retrun from a big query?
- Re: onstat -g sql in 9.4
- Re: Problems with locks and committed read
- Re: database market share 2003
- @@Identity
- Re: [Q] where can I download "sql-editor" ?
- Re: ASP/IIS connect to Informix
- Re: ASP/IIS connect to Informix
- Re: Passport Advantage Woes
- Performance-Question
- Re: description of "int_flag"
- Delete BLOBs but chunk space not freed
- Re: IDS 9.40.FC3 -- Any issues?
- How to avoid a subquery in Informix??
- IDS 9.40.FC3 -- Any issues?
- DB2 Magazine
- How I can add space to my dbspace
- Re: ERROR: Environment variable CLNT_PAM_CAPABLE is too long (maximum
- Re: Gripe-- Bad SQL syntax can crash server. And... PA still stinks.
- Re: 9.40uc3 NVL problem
- can someone please help me interpret sqexplain.out results? (2 messages)
- Re: Disable backups of Informix temporarily
- Re: Can't start IDS 9.3 on RedHat Advanced Server 3.0 (2 messages)
- Re: Extracting data from a SQL Server database
- Re: Datetime data type problem with dbimport.
- onbar backup logical logs
- Re: Onbar completion codes
- Modifying & Compiling .C file of 4gl
- Re: How can I tell when a column was added to a table?
- Re: ontape vs onbar
- Re: Unattended ontape
- SP, Is this you? (was: Creating a view with subscripting)
- One Byte signed Integer
- Re: Creating a view with subscripting
- Creating a view with subscripting (2 messages)
- Syntax for dropping a dbspace with contents in it ?
- Sequential scan and lock on small tables
- Re: ontape vs onbar
- Re: ontape vs onbar
- need SQL protocol help
- Re: How long a future? (was: An interesting meeting with IBM)
- need SCO Unix help please
- Re: Poor Informix performance
- Re: Question on dbspaces and third party repositories
- Re: Strange error message in the Informix Online log file....
- Re: I want to go back to C-ISAM
- Question on dbspaces and third party repositories
- Re: sessid or other connection info in SELECT
- Re: Setting isolation level in Ace
- onbar/ISM/informix Restore Problem
- Re: NEW INFORMIX SOFTWARE FOR SALE
- Re: I can't believe this
- Re: i4gldemo
- Unusual query behaviour
- Re: Bug in ADO-Driver when querying with outer against NOT NULL-Fields (2 messages)
- Re: memory leak in sessions
- Re: how to tune buffer allocated to index data?
- memory leak in sessions
- Informix Network Connection
- Re: Intermittent Performance Problem - What does oninit do?
- Restricting dbcreator
- Re: Can someone provide link for Informix techinfo on IBM site
- Re: ONAUDIT or trigger & st.or. procedure (2 messages)
- Re: Sum() function
- Re: Sum() function
- Re: How to copy with large user running concurrently?
- Re: FEDORA + IDS9.40.UC2E1
- Re: -25587 network receive failed
- Re: ER to replace HDR in HA environment
- transaction log
- SQL: Limiting with the number of rows in a Query with Offset
- RE: informix 9.4 named columns from stored procedures
- RE: How to tell size of database?
- How to tell size of database?
- Pocket PC + Informix
- Restore Informix software & Database to another server