Octav ChiriacBio
Threads
- Re: Storing UNICODE data in IDS2000
- Re: Truncation of a string
- Re: Storing UNICODE data in IDS2000
- Re: Storing UNICODE data in IDS2000
- Re: Stored Procedures
- Re: Temp Tables and ROWIDS
- Re: Substring does not work
- Re: grant rights to groups
- Re: Raw vs Cooked space?
- Re: Problem with php3+Informix CLI+Apache
- RE: Moving Informix from SCO to Solaris, Need help
- Re: SQL Problem with serial
- Re: Query Optimizer Weirdness in Stored Procedure
- Re: JDBC middlewar component
- Re: How can 908 error be returned without connection ?
- Re: Installing IDS.2000 on SUSE-Linux
- Re: Installing IDS.2000 on SUSE-Linux
- Re: Informix Installation for Netscape Certificate Server 1.0
- Re: Informix CLI
- Re: please help me enter the modern age
- Re: Setting up Rootdbs on a raw disk
- Re: please help me enter the modern age
- Re: datase connectivity problem
- Re: Setting up Rootdbs on a raw disk
- Re: 4GL program goes slow
- Re: Problem w/I4GL on Linux
- Re: Problem w/I4GL on Linux
- Re: Informix problems afters Y2K Solaris 2.5 patch
- Re: Linking raw disk space to a /dev file in SCO
- Re: Cooked vs raw
- Re: SCO 4GL 4.x programs against Linux OnLine 7.x
- Re: NULL Values
- Re: OPTIMIZER DIRECTIVES IN 4GL
- Re: serveragent on Unixware 7.0
- Re: sqlca.sqlcode in stored procedure
- Re: NLS Environnement Variables
- Re: SCCS Question
- Re: ROWIDs and fragmented temporary tables
- Re: RAW devices relocatable?
- Re: DELETE ROWS - how to recover disk space
- Re: Need help for remote connection
- Re: Nasty bug in Informix optimizer...
- Re: Need help for remote connection
- Re: ROWIDs and fragmented temporary tables
- Re: IDS 2000 for Linux
- Re: IDS 2000 for Linux
- Re: Insert into ... select from ... creates error -284
- Re: Informix 7.3 on UnixWare7.1
- Re: Database statistics tracking.
- Re: Informix 7.3 on UnixWare7.1
- Re: Informix 7.3 on UnixWare7.1
- Re: Informix 7.3 on UnixWare7.1
- Informix 7.3 on UnixWare7.1
- Re: Create new users on informix!!
- Re: How To Eliminate Headings To Stdout?
- Re: JDBC Driver 1.22
- Re: Error -908 on network connection (IDS 7.30)
- Re: Error -908 on network connection (IDS 7.30)
- Re: Driver ODBC Linux
- Re: Informix 6 and SCO 5
- Re: Update table's column in table's trigger
- Re: Using ESQL/C on SCO-OpenServer
- Re: Concatenation Operator in 4GL
- Re: Dynamic menu
- Re: Gramatical Error in Sql Sentence
- Re: setnet32 configuration
- Re: Problem establishing an ODBC connection
- Re: One tip
- Re: sqlexec
- Re: Extremely slow deletes from table
- Re: Informix JDBC:sqli connection problem.
- Re: Informix and ODBC
- Re: Informix and ODBC
- Re: driver ODBC
- Re: Cardinality Violation
- Re: informix not known
- Re: informix not known
- Re: Update statement syntax -- Please Help!!
- Re: informix and compilation 4GL
- Re: connectivity problems with INFORMIX-NET on Solairs 2.6
- Re: Informix 4GL Debugger and Command Line Parameters
- Re: About Store Procedure
- Re: ontape question
- Re: onunload/onload via pipe?
- Re: View or Table
- Re: How to make IECC on NT see Linux instances
- Re: Help needed Connecting with Win 98 to Linux Informix
- Re: Single CPU Performance Problems?
- Re: IConnect (Error -952).
- Re: SPL problem
- Re: i4gl form problem
- Re: Locale variables
- Re: Please Help ! - Linux vs Aiz Makefiles - hevlm.mak (0/1)
- Re: ODBC Access to Informix
- Re: Raw device specification
- Re: unable to access informix database through servlets
- Re: Tape drive or No tape drive ?
- Re: IDS on UnixWare 2.0: kernel problem
- Re: Trouble with Sco Unix and Informix URGENT !!!!!!!!!!
- Re: Trouble with Sco Unix and Informix URGENT !!!!!!!!!!
- Re: Multi-language data in a database
- Re: updating a table using another table
- Re: Delphi & Informix, licensing
- Re: ontape error message
- Re: Multi-language data in a database
- Re: How to Change the name of the database ?
- Re: sp output to text file help
- Re: Multi-language data in a database
- Re: Shared memory issue
- Re: Display BYTE in HTML generated by 4gl cgi
- Re: lock table
- Re: Informix-SE on Linux (sqldemo)
- Re: Problems with IDS on NT 4.0
- Re: Functions & control keys not working
- Re: Can anyone send basics about Informix...i want to learn
- Re: PATH question
- Re: Need help on how to set function keys on terminals
- Re: JDBC Problems
- Re: pricing for informix info?
- Re: optimization-goal directive
- Re: Informix on SCO Unixware
- Re: IFMX/Redhat 6.0
- Re: Temp dbspace problem
- Re: OnBAR & Storage Managers
- Re: Backup on Informix Dynamic
- Re: Stored Procedures
- Re: Question regarding the 2gig file size limit on HPUX 10.20
- Re: online 'work group server' 7.20.uc2 on sco openserver 3.2.5 - error -25588
- Re: Informix setup for RedHat 6.0
- Re: Informix setup for RedHat 6.0
- Re: dbaccess can't connect; ISQL can
- Re: dbaccess can't connect; ISQL can
- Re: Temp tables
- Re: urgent help
- Re: GLS initialization failed
- Re: error 25588
- Re: Informix - Cli SDK
- Re: insert question mark into character field (JDBC)
- Re: Informix - Cli SDK
- Re: Fatal error in shared memory creation
- Re: Fatal error in shared memory creation
- Re: Getting around 8 partitions or 2 GIG Chunks
- Re: Getting around 8 partitions or 2 GIG Chunks
- Re: some more questions about security...
- Re: reading .ini values in 4GL
- Re: Problems with connect INFORMIX Online / INFORMIX CLI
- Re: Informix Authentication and ODBC
- Re: Return values ???
- Re: Port?
- Re: UPDATE STATISTICS ends abruptly
- Re: concatenating strings
- Re: Passwords
- Re: concatenating strings
- Re: Return values ???
- Re: Increasing RAM Problems
- Re: Return values ???
- Re: [Q] Dbexport and file space?
- Re: [Q] Dbexport and file space?
- Re: Increasing RAM problems
- Re: companies that are located in San francisco & Chicago
- Re: Return values ???
- Re: Return values ???
- Re: Return values ???
- Re: Compiling C Program by Linking Object File generated from ".ec file."
- Re: [Q] Dbexport and file space?
- Re: insert and concatenation
- Re: Port designations
- Re: Update statement ...
- Re: SLP stuff
- Re: urgent : inknown problem
- Re: java connection to IDS
- Re: listener-thread: err
- Re: java connection to IDS
- Re: Error 458 - Long transaction aborted
- Re: Initialization question
- Re: Initialization question
- Re: Initialization question
- Re: shared mem init failed
- Re: Get Serial number from inside Informix Stored Procedure
- Re: JDBC connection to Informix-Online 7.2
- Re: connect to OnLine DS through CONNECT program
- Re: INFORMIX INSTALLATION 7.23 Problem
- Re: PDQPRIORITY
- Re: stop processing command line script in dbaccess
- Re: Initialization question
- Re: JDBC connection to Informix-Online 7.2
- Re: Initialization question
- Re: Windows 98 ODBC drivers?
- Re: How to setup setnet32 stuff from the command line..
- Re: 4GL Query problem !
- Re: single row select in 4gl
- Re: single row select in 4gl
- Informix JDBC ISAM error code
- Re: Inserting RETURN character
- Re: your mail
- Re: in need of help
- Re: Connection to remote Informix database
- Re: Version Numbers
- Re: [Q] dbexport, dbimport usage.
- Re: SE UNIX -> NT
- Re: TAPESIZE & LTAPESIZE question
- Re: newbie question on SQL and IPC
- Re: Informix 7.30 on NT Terminal Server
- Re: TLITCP and JDBC
- Re: "informix" user restrictions
- Re: dbimport error
- Re: your mail
- Re: More details
- Re: [Q] How can i create user ?
- Re: Foreach and Begin Work
- Re: [Fwd: Connecting to ONLINE server is very slow]
- Re: Accessing 2 databases in 4gl
- Re: Connecting to ONLINE server is very slow
- Re: BLOBspace?
- Re: Stored procedures and char concat
- Re: client troubles
- Re: BLOBspace?
- Re: select first x
- Re: Re: Unixware 7.1 crash with Informix 7.30 UC2
- Re: =?koi8-r?Q?What_is_wrong_=3F=3F=3F_Unknown_errror_message_Driver=B4s_SQL?=
- Re: sql distress
- Re: sql distress
- Character to numeric conversion - Version Informix 7.30 FC3
- Re: Installing IDS 7.3 on RH 6.0 (3)
- Re: Installing IDS 7.3 on RH 6.0 (2)
- Re: Installing IDS 7.3 on RH 6.0 (2)
- Re: DATETIME format again
- Re: Installation question
- Re: Compile .ec?
- Re: IDS 7.3 initialisation errors on SCO nixWare 7.1
- Re: Index & Optimizer question
- Re: Color settings for 4GL/Redhat Linux 6.0
- Re: Error 761 and synonyms
- Re: jdbc NT-Linux connection
- Re: logging mode
- Re: Why doesn't this query work part 2...
- Re: < oninit -i >"Fatal error in Shared memory"
- Re: Why doesn't this query work part 2...
- Re: < oninit -i >"Fatal error in Shared memory"
- Re: Problem with multiple connections.
- Re: Problem with multiple connections.
- Re: LOAD LINE
- Re: How to use non Informix database from Informix 4gl program?
- Re: What does Informix user license number mean?
- Re: what is my error??
- Re: Newbie : Trust a PC in the domain
- Re: Can not connect to an NLS database (was Borland Database Engine &
- Re: Unable to create Stored Procedure
- Re: hierarchical queries with connect by prior
- Re: How to free pages?
- Re: Detecting TEMP tables .... HEEELP! ;-)
- Re: URGENT: DRAIN LOG FILES
- Re: Accessing tmp tables in 4gl program
- Re: Questions on Indexes
- GROUP BY features
- Re: {NJ} Query problem !
- Re: How to make both 'onipcshm' and 'onsoctcp' working ?
- Re: {NJ} Query problem !
- Re: How to make both 'onipcshm' and 'onsoctcp' working ?
- Re: Accessing tmp tables in 4gl program
- Re: Installing Informix on Unixware 7 platform
- Re: MORE ON DATE/TIME
- Re: Installing Informix on Unixware 7 platform
- Re: Getting Informix
- Re: date functions
- Re: raw device dbspace size >2GB
- Re: Connecting to SE 4.1 on SG IRIX 5.3
- Re: Constraint Names
- Re: create user
- Re: SQL challenge
- Re: restrict remote access
- Re: JDBC connection to NLS database fails
- Re: Database error
- Re: Informix on SCO Unix
- Re: moving the rootdbs chunk
- Re: error -951
- Re: autonumber question
- Re: restrict remote access
- Re: Best method for moving a database
- Re: Getting the Module and Line Number
- Re: Log file full, no tape backup to reset it
- Re: Selecting date in given format
- Re: Selecting date in given format
- Re: Need help for Informix IDS on Linux
- Re: Still Slow LOAD & SQL
- Re: onunload, onload
- Re: Which index is fastest
- Re: TRANSACTIONS: THE RETURN
- Re: URGENT: STORED PROCEDURES CODE
- Re: ESQLC
- Re: Slow LOAD & SQL
- Re: Which index is fastest
- Re: Slow dbimport
- Re: Temp space
- Re: Assert Failed
- Re: Need help in beating Oracle
- Re: DB EXPORT from UNIX to NT Box
- Re: Beginer
- Re: INSTAL 4GL RDS
- Re: Dynamic 4GL taking ages to load programs
- Re: Dynamic 4GL taking ages to load programs
- Re: SQLEXECD problem
- Re: moving databases and SPL
- Re: moving databases and SPL
- Re: Securing ODBC connections
- Re: freeware JDBC driver
- Re: Informix and JDBC versions compatibility
- Re: Informix and JDBC versions compatibility => can't connect
- Re: Slow Process
- Re: JDBC 2.0, updating TEXT fields
- Re: Is file system based database reliable ?
- Re: Informix and JDBC versions compatibility
- Re: Stored procedure problem
- Re: unable to connect to DB server
- Re: Stored procedure problem
- Re: Stored procedure problem
- Re: IDS-Workgroup-Edition and Unixware 7.0.1
- Re: combine column?
- Re: TRANSACTIONS IN INFORMIX (AGAIN)
- Re: SINGLE USER MODE
- Re: autonumber key in informix?
- Re: How do I get a list of stored proceedures in my database?
- Re: Informix JDBC Driver setup on SCO OpenServer
- Re: HOW CALL PROCEDURE DEFINED IN INFORMIX DATABASE?
- Re: HAVE INFORMIX TRIGGER?
- Re: Online Workgroup Server on SCO 5.0.4 with onipcshm
- Re: Online Workgroup Server on SCO 5.0.4 with onipcshm
- Re: Error Range
- Re: deleting rows physical
- Re: dbaccess question
- Re: week no. for a date
- Re: Connecting Win95/WinNT clients to Informix database
- Re: week no. for a date
- Re: Problem connecting to SE 7.1 on SCO
- Re: Loading 4gl
- Re: i4gl talk to database over network
- Re: DB performance : 45 seconds for a query ?
- Re: UNION ALL and GROUP BY
- Re: SQL Question: Update Syntax
- Re: DBNLS in informix 7.24
- Re: shmat: [EINVAL][22]: shared memory base address illegal
- Re: Informix and JDBC
- Re: Informix Command Line
- Re: Why doesn't Informix understand my terminal type
- Re: Question To All
- Re: I4gl query
- Re: Exception Handling in Informix Stored Proc's
- Re: tlitcp supported on win95?
- Re: !!! URGENT !!!Not enough space for cursor
- Re: INFORMIX HELP !!!
- Re: Drop foreign key SQL
- Re: Retrieving a error code from a SQL statement in SPL (Code SQLCA)
- Re: INFORMIXSERVER
- Re: Exception Handling in Stored Proc's
- Re: Exception Handling in Stored Proc's
- Re: "Lock table overflow - user id 6, session id 4" in online.log
- Re: Trimming strings in SQL
- Re: Problems with migration b/w 7.12 and 7.30
- Re: Local print through WINDOWS 95
- Re: Ifmix 5.03 on SCO ODT 3.0
- Re: hour, minute and week functions
- Re: hour, minute and week functions
- Re: informix does not use indexes?
- Re: Inserting BLOB BYTE value in table
- Re: inetd keepalive problem
- Re: IDS 7.30.FC1
- Re: Best database for web backend on Linux?
- Re: functions as SPL's
- Re: A BUG in IDS7.3UC2
- Re: A BUG in IDS7.3UC2
- A BUG in IDS7.3UC2
- Re: How i can active Transaction Log system ?
- Re: how to: run stored proc from 4gl code
- Re: Informix KAIO on SCO 5.0.4
- Re: Date manipulation
- Re: Need help with default parameters
- Re: $ and EXEC SQL keywords difference in typedef
- Re: Triggering-Question
- Re: using 4gl to retrieve blobs from Informix databases
- Re: Log backup on /dev/null
- Re: JDBC Driver
- Re: Startup Script Error
- Re: Log backup on /dev/null
- Re: JDBC Type Support Trusted Host
- Re: bad performance with a simple select statement
- Re: software config..
- Re: Last day of month..
- Re: Last day of month..
- Re: Strange error in Informix
- Re: Update Trigger in IDS 7.3
- Re: How can I know the portNumber of my informix server ?
- Re: Why the JDBC driver can't be loaded ?
- Re: Set up variable prior to CONSTRUCT
- Re: chunk permissions
- Re: How to set CLASSPATH in windows NT4.0
- Re: Problems with new Informix JDBC type 4 driver ...
- Re: Running an app from a browser
- Re: I would like to kwow how to print a file (PCL, Postscript, ... ) inside the "Page Header" section of
- Re: A question on Informix JDBC driver
- Re: A question on Informix JDBC driver
- Re: inserting a gif into blob field
- Re: A question on Informix JDBC driver
- Re: 4gl question
- Re: Does following codes work in your JDBC driver and/or database server?
- Re: I need a JDBC Driver for Informix
- How to use 9GB disks on PC Servers ?
- Re: Informix ver 7.22
- Re: Insert/Select question in 4gl
- Re: Insert/Select question in 4gl
- A question on Informix JDBC driver
- Re: Connection core dump
- Re: Sco HADR and Account replication
- Re: INSERT Trigger
- Re: Real Newbie Question
- Re: Problem: Informix OpenServer 7.2 + Connect + Win95
- Re: 4gl 4.10 on IDS WGS 7.30
- Re: Serial (autoincrement) field access
- Re: Which monitoring tool is best with Informix Online 7.12?
- Re: Problem: Informix OpenServer 7.2 + Connect + Win95
- Re: ODBC problems
- Re: ODBC to Linux connection. Error -956?
- Re: Newbie Questions
- Re: Can someone please help me with a SELECT?
- Re: Null variables
- Re: Index Creation Questions