Mark D. StockBio
Threads
- Re: AIX and Informix
- Re: dbspaces design in SAN arrays (2 messages)
- Re: dbspaces design in SAN arrays
- Re: Logging of DBA activity for SOX
- Re: Run 'onunload' on an HDR secondary?
- Re: VACUUM on 2.10
- Onmode -F
- Re: Moving from IDS Version 7.21 to 9.21
- Re: Informix date functions help
- Re: Anyone here EVER gotten Kerberos authentication working
- Re: FW: Informix versus Oracle Spatial
- Re: Informix User Forum 2005 - - 5 days left for Registration
- Re: IBM & Informix
- Re: IBM & Informix
- Re: Optimizing a BaaN installation
- Re: IBM & Informix
- Re: FW: Sun presents new T1 chip
- Re: Assert Fail - onmode hangs
- Re: Shared Memory not Initialized for INFORMIXSERVER on
- Re: null literal in 9.3
- Re: SPL behaving oddly
- Re: IDS 10 Download?
- Re: IDS 10 Download?
- Re: lvarchar manipulation
- Re: lvarchar manipulation
- Re: Unique index ??
- Re: Problem connecting to IDS on Linux
- Re: get syntax error when loading data to a informix database
- Re: Error info in Informix?
- CPU Binding
- ISM Cannot Process DBSPACES that are 2GB or Greater in Size
- Re: Migrating Informix to PostgreSQL
- Re: OT:Is IBM going to be marketing Informix
- Re: IF Statement
- Re: IF Statement
- Re: 4gl Syntax
- Re: Was: UK user group, now VERY off-topic, and pretty implausible,
- Re: UK user group
- Re: UK user group
- Re: ONCONFIG for 9.40 offered for comment
- Re: Onbar completion codes
- Re: Remove Whitespace
- Re: Maximum Server connections
- Re: Stored Procedure Errors
- tmpcorr has over 200 extents? What is it?
- Re: Oracle 10G
- Re: Oracle 10G
- Re: saceprep/sacego on Linux
- Informix to Oracle migration
- Re: Whatcha' wanta have?????
- Re: Whatcha' wanta have?????
- Re: Whatcha' wanta have?????
- Re: Whatcha' wanta have?????
- Re: Whatcha' wanta have?????
- Re: Technical architect / Lead - Openings..!!!
- Re: Technical architect / Lead - Openings..!!!
- Re: expanding physical log failed
- Re: expanding physical log failed
- Re: These crazy emails about IDS to DB2 conversion
- Re: These crazy emails about IDS to DB2 conversion
- Re: These crazy emails about IDS to DB2 conversion
- Re: IDS to DB2 conversion
- Re: -999 Not implemented yet.
- Re: [OT by now] Re: system date/time
- Re: IDS to DB2 conversion
- Re: [OT by now] Re: system date/time
- Re: IDS to DB2 conversion
- Re: system date/time
- Re: Datetime column index access
- Re: Datetime column index access
- Re: system date/time
- Re: Datetime column index access
- Re: Datetime column index access
- Re: TechInfo Centre as was
- Re: Two processes accessing the same table.
- Re: meta data structure where?
- Re: meta data structure where?
- Re: database restore with ontape -r on Informix Online Dynamic Server
- Re: database restore with ontape -r on Informix Online Dynamic Server
- Re: database restore with ontape -r on Informix Online Dynamic Server
- Re: Happy New Year
- Re: hi Cant load informix online 5.2 on linux -8 ( rpm file)
- Re.Extents & Indexes
- Re: Convert Char-->integer or Integer-->char
- Re: Convert Char-->integer or Integer-->char
- Re: Convert Char-->integer or Integer-->char
- Re: Can i disbale logging on informix 7.3 IDS ?. How i can disable
- Re: Migration from 7.22 to 9.4
- Re: Synonyms to an SE database
- Re: TRUNCATE TABLE command in 9.3?
- Re: 4GL array question
- Re: 4GL array question
- Re: Naming Convention for Informix Database Objects
- Re: 9.40 buggy!
- Re: Puzzling performance issue?
- Case Statement within a Select
- Re: chunks and raw filesystems
- Re: chunks and raw filesystems
- Re: Informix limitations, should we be using Oracle?
- About ISAM -113 error
- Lock tables
- Re: Grant / Revoke on IDS 7.3
- Re: SQL Question
- Re: Oracle V Informix
- Re: SQL Question
- Re: Statistics for comp.databases.informix
- Re: leading zeroes in day, month
- Re: Can you have the same table in two SE databases?
- Re: Using I4GL to determine payperiods.... new report processor?
- Re: Using I4GL to determine payperiods.... new report processor?
- Re: Question about permissions used on onconfig and sqlhosts files
- Re: Question about permissions used on onconfig and sqlhosts files
- Using Control-G
- Re: PDQ
- Re: PDQ
- Onbar
- Network driver bind issue
- Re: High lngspins - IDS 9.30 UC2
- Re: High lngspins - IDS 9.30 UC2
- Re: Correct use of an automatically created index on a primary ke
- Re: High lngspins - IDS 9.30 UC2
- Re: Dump Database / Porting Database to Oracle
- Re: When replying, please delete past replies.
- Re: Keeping users off during maintenance.
- Re: How to get the first row in a selection of rowS
- Re: shmbase parameter
- Re: Dropping bad DBSpace
- Re: 4GL window reverse colour
- Re: 4GL V7.31 placeholder problem?
- Re: From SE to IDS
- Re: dbinfo("sqlca.sqlerrd2")
- Re: select literalt from empty table
- dbinfo("sqlca.sqlerrd2") (2 messages)
- Re: still several problems with Red Hat Linux 9
- Re: still several problems with Red Hat Linux 9
- DATETIME query
- Re: get week from date/datetime field
- Re: INFORMIX TERMCAP QUESTION
- Re: INFORMIX TERMCAP QUESTION
- Re: Informix 7.20 UD4 and HPUX 11
- Re: Informix 7.20 UD4 and HPUX 11
- Re: Informix 7.20 UD4 and HPUX 11
- Re: Select question
- Re: onstat -g iof
- Re: Backup Issue
- Re: posting to informix newsgroup instead of oracle!
- Re: posting to informix newsgroup instead of oracle!
- Missing permission statements
- Re: using DEFAULT with update
- Re: Is it only me getting all these viruses ?
- Re: Informix 7.20 UD4 and HPUX 11
- Informix Upgrade - Some general questions (2 messages)
- Re: list ontape backups
- Re: Wanted: Informix DBA, Washington, DC
- Re: text field
- Re: using DEFAULT with update
- Re: text field
- Re: Union View Optimizer Creates Temp Table
- Re: equivalent to LIMIT?
- Re: Customers ARE staying with IBM Informix
- Re: Not a number check in Informix 4gl
- Re: Is it only me getting all these viruses ?
- Re: Is it only me getting all these viruses ?
- Re: OT - Windows update virus
- Re: Fw: Assurance Charges [527]
- Re: Fuzzy Checkpoint
- Re: KAIO: out of OS resources
- Row level lock
- Re: How to improve SQL
- Renaming a database
- Re: Question on Extent Size
- Reset Serial Number
- Re: Clarification on SQL performance tuning....
- Re: -640 : QPlan sanity failure (2139.3).
- Informix isolation levels
- Re: Same Instance Name Running on Seperate Hosts
- Re: Querix Debug
- Re: Informix Stored Procedure
- Re: [Solved] -- Re: RE: How do I pass a collection type to a prepared
- Re: Fw: Reuter's article - - - IFMX a mainframe company
- Re: -- Re: RE: How do I pass a collection type to a prepared statement
- Re: -- Re: RE: How do I pass a collection type to a prepared
- Re: [Solved] -- Re: RE: How do I pass a collection type to a prepared
- Re: Certification
- Re: How big is my result set?
- Re: Reuter's article - - - IFMX a mainframe company
- Re: Querix Debug
- Re: Querix Debug
- Re: Querix Debug
- Re: Querix Debug
- Re: Querix Debug
- Re: Batch deletion of user privileges?
- Re: Querix Debug
- Re: Querix Debug
- Re: Informix 4GL and dates
- Re: How to check permissions ?
- Re: MaxConnect response time
- Re: How do I pass a collection type to a prepared statement in Informix-4gl
- Re: ODBC Question
- Re: Using ontape when the server is up ?
- Re: Using ontape when the server is up ?
- Re: 4GL Connectivity
- Re: Physical Logging performance
- Re: Grouping
- Re: Physical Logging performance
- 4GL Compilation Error on IDS 9.3
- Re: BAD PAGE error after oncheck
- Re: 4GL V7.32 issue
- Re: How to get only the user table names from systables
- Re: A little hint
- Re: A little hint
- Re: Crying Wolf - was Re: Clarification please
- Re: Clarification please
- ovbuf hitting 427 over night
- Extents and tables
- Re: MAX() Function
- Re: Tetra and Update Statistics
- Re: Tetra and Update Statistics
- Re: Tetra and Update Statistics
- Re: String
- Re: Tetra and Update Statistics
- Re: Tetra and Update Statistics
- Re: Need Explanation
- Fragmentation
- Re: Informix 9.40 crash after stress test.
- Re: Protocol Types
- Re: Protocol Types
- Re: Informix 9.40 crash after stress test.
- Re: R4GL problem - 7.31HC3 on HP-UX 11i
- Re: Down grade from 9.21.UC2 to 7.30.UC6
- Re: Need help in configuring/install Informix
- Re: Informix and Lawson Software
- Re: Informix and Lawson Software
- Re: Informix and Lawson Software
- Re: IDS FCx on HP-UX 11.11
- Re: dbexport/dbimport missing indexes
- Re: INTERVAL FUNCTION
- Re: INTERVAL FUNCTION
- Re: Alarm program on IDS9.30UC1
- Re: Alter Fragment Problems with Serial8
- Re: Alarm program on IDS9.30UC1
- Re: Create index VS Set Index Enabled - IDS 7.31
- Re: Create index VS Set Index Enabled - IDS 7.31
- Re: Extract the DDL of my informix tables
- Re: restore logical log
- Re: Oracle/SQL Server and Informix Equivalent Command
- Re: Shared memory: permission denied.
- Re: TEMP table comes into exist very slow
- Re: No messages since last 3 days ...
- Re: No messages since last 3 days ...
- Re: Gateway Down?
- Sysmaster - Update Statistics Info
- Re: TEMP table comes into exist very slow
- Gateway Down?
- Re: IDS on AIX/IBM's Linux
- Re: index duplicates PK, is it redundant?
- Re: create temp table with no log
- Re: Onaudit
- Re: Onaudit
- Re: book
- Re: Audit events
- Re: IDS 9.x stability on Solaris vs Linux
- Re: NULL generating "Sintax Error"
- Re: format # of seconds to hh:mm
- Re: What is the best way to roll back a long sequence of transactions?
- Re: fractions
- Re: How can I extract just the last(i.e. most current) entry from
- Re: How to improve the performance of update statistics
- Re: How to improve the performance of update statistics
- Re: SQL in onstat -g ses output
- Re: Informix versus oracle
- Re: onpae -a error
- Re: Licence info for SE
- Re: Running Informix-4gl Version 4.0 under AIX 4.3.3 on IBM-6000
- Re: sql server -> informix
- Re: Backup using 'ontape -a' fails within log_full.sh
- Re: alarmprogram.sh
- Re: Now a problem with startup?
- Re: oninit
- Re: Permissions in Tables
- Re: Informix versus oracle
- Re: Should I use dbaccess or isql ?
- Re: Disk Layout recommendation
- Re: Running 4gl over other database
- Re: Include Tables from Files into Database
- Re: ONTAPE backup on disk: limit of 2Gb
- Re: problems installing informix 7.31 on aix
- Re: [SPAM] Re: Informix for linux
- Re: Shared memory segments never freed
- Re: OUTPUT ... and File Layout
- Re: UK Companies Using Informix
- Re: UK Companies Using Informix
- Re: 9 vs 7
- Re: Search by index vs. sequential scan
- Re: Temp table
- Re: rowid
- Re: no checkpoint
- Re: In Memory Tables
- Re: rowid
- Re: memory increase
- Re: Max-Connect
- Re: sql to count nulls (I think)
- Re: Search by index vs. sequential scan
- Re: no checkpoint
- Re: OPT_GOAL
- Re: native connection to 2nd network card
- Re: SQL syntax
- Re: Link to a table on another DB
- Re: please revive project 4GL++, using 4gl for Windows and New Era
- Re: 4GL Help
- Re: please revive project 4GL++, using 4gl for Windows and New Era
- Re: please revive project 4GL++, using 4gl for Windows and New Era
- Re: 4GL Help
- Re: need help for a update command
- Re: error number -1263.
- Re: informix dba books
- Re: Stored Programs/Triggers
- Re: Resources Anywhere
- Re: Resources Anywhere
- Re: Where to find dbselect()?
- Re: Where to find dbselect()?
- Re: Where to find dbselect()?
- Re: Where to find dbselect()?
- Re: a trigger question
- Re: a trigger question
- Re: checkpoint
- Re: checkpoint
- Re: Where to find dbselect()?
- Re: Where to find dbselect()?
- Re: Where to find dbselect()?
- Re: Where to find dbselect()?
- Re: Changing of owner of a table
- Re: Changing of owner of a table
- Re: Where to find dbselect()?
- Re: Where to find dbselect()?
- Re: Changing of owner of a table
- Re: Changing of owner of a table
- Re: Changing of owner of a table
- Re: Changing of owner of a table
- Re: database down
- Re: database down
- Re: Why Performance Tank
- Re: Why Performance Tank
- lock mode
- Interval Question
- Is BOOLEAN a legacy data type?
- SQL question (2 messages)
- Meaning ISAM CODE
- Information Only
- trim function - any sql experts out there???
- permissions problem in IDS 7.31
- Fatal error asfcode = '25507'
- permissions problem in IDS 7.31
- Maxlen exceed 25 (3 messages)
- cold restore failed
- Port per DBSERVERALIAS documented?
- KAIO
- DateDiff()
- looking for good sql manual
- Re: Development Tools
- Re: Informix free
- Re: Side Effects of Setting Tables Memory Resident
- Re: Informix free
- Re: I4GL 7.30 HC5 problem using comments
- Re: Installing IDS 7.30.UC7-1
- Re: Configuring and starting IDS2000
- Re: I4GL 7.30 HC5 problem using comments
- Re: regarding concept of physical logging??
- Re: FW: PDQ
- Re: What's happening inside the oninit process ?
- Re: number of extents
- Re: FW: Sequential scan
- Re: An SQL Teaser Question
- Re: An SQL Teaser Question
- Re: listener-thread: err = -25572:
- Re: Virtual Shared Memory
- Re: aio vp confusion again
- Re: <offensive term removed> again
- Re: Read ahead & Buffer wait ratio query.
- Re: Read ahead & Buffer wait ratio query.
- Re: Is the list down?
- Re: why?
- Re: KAIO and HP-UX 11
- Re: UPDATE STATISTICS Question
- Re: Where to get ODBC Drivers
- Re: ROWIDs ???
- Re: No primary keys
- Re: KAIO ands "onstat -g iov" output
- Re: KAIO ands "onstat -g iov" output
- Re: KAIO ands "onstat -g iov" output
- Re: KAIO ands "onstat -g iov" output
- Re: Joining the group
- Re: Executing SQL in the Background?
- Re: Executing SQL in the Background?
- Re: INITIALIZE vs LET
- Re: Explanation of tbcheck -pt output
- Re: Clustered Servers
- Re: Page cleaners and raids
- Re: INITIALIZE vs LET
- Re: Page cleaners and raids
- Re: 3 onconfig parameter questions, help
- Re: INITIALIZE vs LET
- Re: 3 onconfig parameter questions, help
- Re: Isolation Level
- Re: Isolation Level
- Re: How to onunload for list of tables
- Re: Best way to fix extents of Baan db?
- Re: Best way to fix extents of Baan db?
- Re: Backup and restore tools
- Re: problem loading data
- Re: Best way to fix extents of Baan db?
- Re: Best way to fix extents of Baan db?
- Re: Best way to fix extents of Baan db?
- Re: Best way to fix extents of Baan db?
- Re: onstat -g dis
- Re: procesor affinity and data replication
- Re: KAIO - out of OS resources ..any idea
- Re: Basic Questions on sybase
- Re: Root DBspace confusion
- Re: How to know which databases and tables created/deleted yesterday?
- Re: What does it mean "Fuzzy Checkpoint"?
- Re: Trigger doing UNLOAD to file OR calling Store Procedure doing the
- Re: You've heard it all before, cont.
- Re: insert current + 3 units second
- Re: Dropping Temporary Dbspaces
- Re: Whence cometh these log backups?
- Re: You've heard it all before: newer, faster server runs slower than
- Re: Dangers of dropping foreign key constraints?
- Re: onbar vs onarchive
- Re: FW: Best platform for Informix?
- Re: How to list structure of all tables of my database ?
- Re: onbar vs onarchive
- Re: Spam from "me"
- Re: Upgrading AIX and Informix
- Re: Spam from "me"
- Re: Upgrading AIX and Informix
- Re: Installing 2 different 4gl versions
- Re: i4gl 7.2.UD7
- Re: Max sizes
- Re: Create Function IDS2000
- Re: service portnumbers and multiple lan-adapters
- Re: Date Function Usage
- Re: Help! Assert failed. Database instance can't startup
- Re: stored procs and recompiling
- Re: Database Profiling
- Re: Alpha Cluster + Informix ?
- Re: Primary key uses
- Re: Hardwood Website
- Re: I LOVE RAID 5!!!!!!!!!!!!!!!!!!!!!
- Re: Another Informix ad..
- Re: tranaction logging
- Re: Switch from AIX to NT???
- Re: COMPAQ/DEC
- Re: during a checkpoint
- Re: Update Statistics and lock modes
- Re: Sun Solaris Video Card
- Re: Indexes and Views
- Re: Indexes and Views
- Re: In the brown sticky stuff:-))
- Re: Process exited with return code 126: /bin/sh /bin/sh -c
- Re: Number of Light Scan Buffers
- Re: Omniback/back-up managers
- Re: Start and Stop IDS with Solaris rc* scripts
- Re: Informix Web Site
- Re: Checking dbspace for Logs
- Re: iReach
- Re: data bigger than tape
- Re: Backup Remote Server
- Re: New in informix...
- Re: dbexport - syntax error
- Re: Install Baan IV on AIX / Informix
- Re: Several instances of IDS 7.3X
- Re: User Group
- Re: Useful Informix Site for UK residents
- Re: TBLSPACE_STATS to turn off/on?
- Re: More Weird Behaviour on a DEC ALPHA
- Re: Friendly lock mode
- Re: create new user
- Re: dbload question
- Re: 9.2 indexes bigger
- Re: Informix 32 bits or 64 bits??
- Re: VERY URGENT: why this behaviour?
- Re: Problem with char to numeric
- Re: Hi
- Re: HELP!
- Re: Move from cooked to raw
- Re: Quick Help...Shell script...
- Re: Enabling/Disabling an Index Revisited
- Re: Check date value in 4gl
- Re: RTFM apology
- Re: Check date value in 4gl
- Re: Ontape Error - read: Not Enough Space
- Re: Limit database connections
- Re: Informix Maximum Chunk Size
- Re: Put on line a dbspace
- Re: Put on line a dbspace
- Re: Bar Code input into SE SQL
- Re: Adding additional Listener ports
- Re: Adding additional Listener ports
- Re: Problem with C-ISAM support
- Re: Problem with C-ISAM support
- Re: Limit database connections
- Re: Informix Maximum Chunk Size
- Re: Informix Maximum Chunk Size
- Re: 7.30 vs 2000
- Re: table level privilege
- Re: Boost your bottom line
- Re: (2) Poor Performance with 7.31.uc6
- Re: (2) Poor Performance with 7.31.uc6
- Re: (2) Poor Performance with 7.31.uc6
- Re: shared memory problem
- Re: (2) Poor Performance with 7.31.uc6
- Re: (2) Poor Performance with 7.31.uc6
- Re: Dynamic Server 2000 on Linux
- Re: Query help
- Re: Data Erased-- Please help
- Re: Backups
- Re: Query help
- Re: Query help
- Re: Help! Ontape running very slow.
- Re: Query help
- Re: How to temporarily disable referential constraints on a table
- Re: Foundation2000
- Re: Query help
- Re: Help! Ontape running very slow.
- Re: NETTYPE parameter
- Re: Changing from Informix to Oracle
- Re: Changing from Informix to Oracle
- Re: NETTYPE parameter
- Re: Index Fragmentation
- Re: 4GL vs. ESQL/C
- Re: 4GL vs. ESQL/C
- Re:
- Re: onbar
- Re: Lots of locks
- Re: IDS 7.31 on DEC Unix
- Re: DS_MAX_QUERIES & DS_TOTAL _MEMORY parameter
- Re: ids 2000 on cluster
- Re: Dropping a dbspace
- Re: tempspace
- Re: tempspace
- Re: Reliability of Informix
- Re: IDS 7.31 on DEC Unix
- Re: Crashes? Could it be this???
- Re: result of onstat -g sql xxx
- Re: About that marketing budget ...
- Re: Date arithmetic in Informix Online 5.0
- Re: DBD::Informix and comp.databases.informix
- Re: DBD::Informix and comp.databases.informix
- Re: DBD::Informix and comp.databases.informix
- Re: 4GL question
- Re: Call me grumpy, but....
- Re: What's the disadvantage of WITH HOLD cursor?
- Re: last insert
- Re: HPL Deluxe Mode
- Re: ODBC Driver
- Re: Oninit & Instance
- Re: HPL Deluxe Mode
- Re: ODBC Driver
- Re: remove dups
- Re: remove dups
- Re: Level - 0 Restore problems
- Re: remove dups
- Re: Reference Books?
- Re: INFORMIX-4GL AND JAVA
- Re: remove dups
- Re: remove dups
- Re: Reference Books?
- Re: INFORMIX-4GL AND JAVA
- Re: Extents
- Re: autoincremental field ?? Bug
- Re: autoincremental field ?? Bug
- Re: When did 8 character username restriction change?
- Re: autoincremental field ?? Bug
- Re: autoincremental field ?? Bug
- Re: autoincremental field ?? Bug
- Re: oninit processes
- Re: autoincremental field ?? Bug
- Re: Update staistics Running Way Slow
- Re: OID in informix
- Re: Update staistics Running Way Slow
- Re: SPL in 4GL 7.2?
- Re: Extents and Fragmentation
- Re: Slowness
- Re: What is the fastest way to delete duplicate rows from a table?
- Re: SELECT QUERY between 2 differend databases on the same server
- Re: IDS 2000 version 9.20 How stable?
- Re: Level - 0 Restore problems
- Re: Warning in message log after tuning CLEANERS
- Re: begin with report on INFORMIX V4
- Re: BLOB replication on IDS 9.20.UC.1 - how to
- Re: onstat: Shared memory: permission denied???
- Re: Level - 0 Restore problems
- Re: Problems with logs
- Re: onstat: Shared memory: permission denied???
- Re: Escape key problem with 4gl 7.30
- Re: Newbie question on logs
- Re: Multiple Residency & Shared Memory
- Re: Updating Primary Key
- Re: Multiple Residency & Shared Memory
- Re: Updating Primary Key
- Re: Monitoring database at work
- Re: Multiple Residency & Shared Memory
- Re: Flags in systables locklevel ???
- Re: What is bufwaits (onstat -p)
- Re: Mirroring with OE 5.0
- Re: How do I copy records?
- Re: BaaN: 3-tier
- Re: Logical logs
- Re: Select count(*) problem
- Re: Select count(*) problem
- Re: Select count(*) problem
- Re: Select count(*) problem
- Re: Select count(*) problem
- Re: Select count(*) problem
- Re:
- Re: Dbspace in CDROM
- Re: HPL jobs
- Re: KAIO - error
- Re: Raid 1+0 vs Raid 0+1
- Re: IDS 7.31: Backing up logical logs to disk
- Re: Is iswrite atomic?
- Re: onunload/onload issue
- Re: An Oracle question
- Re: Onperf display problem
- Re: Can I store every sql stmt executed whe using dbaccess?
- Re: Informix marketing... or lack of!!!!
- Re: An Oracle question
- Re: An Oracle question
- Re: Informix marketing... or lack of!!!!
- Re: Please correct me: Informix security sucks
- Re: ONLOAD problem revisited ...
- Re: Please correct me: Informix security sucks
- Re: TSS?!
- Re: Shared memory as default communic. protocol
- Re: Defraging
- Re: Backup Timings
- Re: Top Databases Used
- Re: utility to time queries
- Re: Better locks info
- Re: read-only access
- Re: RAID10 explanation and mirroring setup
- Re: char vs. varchar
- Re: read-only access
- Re: IDS 7.3 : Stored procedures tuning
- Re: Create Stored Procedure DBAccess SQL File
- Re: Does DECODE function exist in IDS7.2x
- Re: Create Stored Procedure DBAccess SQL File
- Re: Problem with new instalation
- Re: Women... a great page
- Re: Level 0 Archive size
- Re: Urgent
- Re: LOAD FROM ... IN SPL
- Re: Urgent
- Re: SCO Open Server and Informix 7.3 - How far can I go with this
- Re: unload inserts unwanted backslashes
- Re: Problems With ESQLC on HP/UX 10.20
- Re: Checking columname for index
- Re: Problems With ESQLC on HP/UX 10.20
- Re: Informix comparison to other databases
- Re: Increasing table access times
- Re: Problems With ESQLC on HP/UX 10.20
- Re: Can't start IDS 7.3 for Linux
- Re: Can't start IDS 7.3 for Linux
- Re: checkpoint spikes
- Re: "select having" problem
- Re: VBS/Freelink
- Re: Fragmentation opinion wanted.
- Re: Fragmentation opinion wanted.
- Re: Create synonym on Informix SE 7.22 on Unix
- Re: PDQ question
- Re: Shared Memory Segments are not removed
- Re: Create View with a UNION ?
- Re: oninit hangs on SOL26
- Re: PDQ Advice Please
- Re: Informix Packages and Procedures
- Re: tab and back tab
- Re: SE7.23: using today +- n question
- Re: 64 bit page size
- Re: tab and back tab
- Re: 64 bit page size
- Re: checkpoint spikes
- Re: //...SAY A PRAYER FOR THE INNOCENT VICTIMS OF BLACK VIOLENCE AND
- Re: CPUvps
- Re: Long Checkpoints
- Re: Long Checkpoints
- Re: Long Checkpoints
- Re: VB6/Informix query
- Re: Revoking Permission
- Re: Long Checkpoints
- Re: Sysprofiles + onstat -p : ovuserthreads
- Re: Fragmented table and PDQ
- Re: GRANT on VIEW
- Re: Routine DBA activities for Informix!!!
- Re: Routine DBA activities for Informix!!!
- Re: Conversion fn?
- Re: 4GL question
- Re: Connect equivalent in 4gl ?
- Re: Temp tables - Where are they
- Re: 4GL question
- Re: IDS7.31 upgrade conversion
- Re: IDS7.31 upgrade conversion
- Re: Recursive functions with SPL
- Re: Using "hot spare" in a RAID-0 setup of an Informix DB ...
- Re: backing up large databse
- Re: Shared Memory Parameters?
- Re: Question2: Informix 4GL Programming
- Re: List tables per dbspace
- Re: AFF_SPROC + AFF_NPROCS
- Re: Alternatives in using and managing the HPL for 7.x
- Re: Logged temporary tables (was: Fill my rootdbspace, please)
- Re: Integer to String Evaluation in SQL Statement
- Re: Fill my rootdbspace, please
- Re: detail information of user's grant
- Re: Usage of Indices
- Re: Integer to String Evaluation in SQL Statement
- Re: IECC missing on 7.31 TC5 NT
- Re: permissions table name
- Re: Catch Informix error message in a shell file
- Re: onweb or ISA versus IECC
- Re: ontape issues with AIX
- Re: NETTYPE
- Re: onweb
- Re: best procedure for table moving one dbspace to other
- Re: Integer to String Evaluation in SQL Statement
- Re: Ontape -r
- Re: Serial numbers
- Re: Beginner: How can I load/import *.sql-Files?!?
- Re: IDS on Compaq/Digital Unix
- Re: Serial numbers
- Re: Beginner: How can I load/import *.sql-Files?!?
- Re: Heroes ???
- Re: RAID configuration for optimal performance
- Re: Heroes ???
- Re: informix-list, dirty words -GREAT!
- Re: Heroes ???
- Re: Revoking delete causes Error 580
- Re: Heroes ???
- Re: informix-list, dirty words -GREAT!
- Re: Revoking delete causes Error 580
- Re: Integer to String Evaluation in SQL Statement
- Re: Smart upd_stats routine
- Re: About RA_PAGES
- Re: Long check points
- Re: Onbar
- Re: Onbar
- Re: What is the maximum logical logs you can have on an instance?
- Re: Dropping a chunk
- Re: What is the maximum logical logs you can have on an instance?
- Re: scope of WHENEVER statement
- Re: Update Statistic question
- Re: Dropping a chunk
- Re: InterScan eManager Content Management Notification! (Dirty Words)
- Re: Receiving "Changing data structure forced command termination." from
- Re: Dropping a chunk
- Re: PREPARE and single/double quotes.
- Re: Unix administrator has just ruined my life !
- Re: Baan on Informix 7.23 UC6
- Re: Creat dbspace error
- Re: reorgainising dbspaces
- Re: Creat dbspace error
- Re: reorgainising dbspaces
- Re: Creat dbspace error
- Re: SCR_CURR() OR SCR_LINE()
- Re: How can I get the value of newly inserted SERIAL column?
- Re: Update Statistics Plan for IDS 7.31
- Re: Creat dbspace error
- Re: Posting from the Informix-list
- Re: What Informix Lic's are on my system?
- Re: onmonitor IDS 7.3
- Re: ANSI mode DB's and DBIMPORT
- Re: Backup Exec for NT 4 SP4 IDS 7.31
- Re: Seeking comments on stability of Informix on various platforms
- Re: ontape -c
- Re: help with connecting to Informix -Turbo
- Re: help with connecting to Informix -Turbo
- Re: Shutdown database
- Re: Single CPU Performance Problems?
- Re: Parallel index building
- Re: onunload/onload via pipe?
- Re: informix - problem with locked records (systables)
- Re: Informix runtime version vs. development version
- Re: Informix Uk User Group
- Re: Informix Uk User Group
- Re: Informix Uk User Group
- Re: New to Informix - question about <esc>
- Re: Sorting numeric data stored as char (numeric vs. lexical)
- Re: Problems with DBSPACETEMP
- Re: SQL checking
- Re: Informix Uk User Group
- Re: Informix Uk User Group
- Re: oncockpit?
- Re: Calculate index size
- Re: Call for New Group
- Re: IDS 7.3 on SCO
- Re: Help: Y2K problem
- Re: Help: Y2K problem
- Re: Help: Y2K problem
- Re: Dropping/Recreating Index vs Setting Disable/Enabled
- Re: Upgrade from 7.30 to 9.X
- Re: Informix Online Dynamic Server DBA Book
- Re: SQL_Editor Upgrade for IDS-PE
- Re: loading large *.unl file into database with logging
- Re: slow DSS large dataset query, help
- Re: slow DSS large dataset query, help
- Re: iecc - no users
- Re: Linux: IDS LE replication, IECC & DBCockpit agents - WHEN?
- Re: onperf?
- Re: OnBar and ADSM
- Re: OS version & Informix version
- Re: Return values ???
- Re: Triggers or primary key constraints
- Re: Null value gets past check constraint
- Re: KAIO: out of OS resources error
- Re: SYSMASTER database and extents
- Re: update blob coloumn
- Re: How to log users off before dbexport from cron
- Re: onbar thinks a backup is running
- Re: Informix vs Oracle, Sybase +...
- Re: onstat -g iov
- Re: GLS initialization failed,
- Re: Searching string with mixed uppercase and lowercase
- Re: contract opportunity
- Re: select on string_length - x don't work, please help!
- Re: remove a chunk from "rootdbsA"
- Re: replace unix vi editor
- Re: SQL emergency question
- Re: BAAN / IFX versions
- Re: shell script again!
- Re: numeric sorting on a char field
- Re: Sequential scans on a one row table ?
- Re: oninit / oninit -i
- Re: LENGTH OF SQL STATEMENT.
- Re: INFORMIXTMP relocation
- Re: Trun Off Indexes!
- Re: Trun Off Indexes!
- Re: Trun Off Indexes!
- Re: Datatype conversion
- Re: Out of buffer?
- Re: Out of buffer?
- Re: SELECT Syntax
- Re: Out of buffer?
- Re: how to caculate resident shared memory size?
- Re: Color settings for 4GL/Redhat Linux 6.0
- Re: SGI: iris-ansi TERM unknown to dbaccess
- Re: < oninit -i >"Fatal error in Shared memory"
- Re: Cannot add Index...error 106
- Re: Environment INFORMIXSERVER
- Re: Number of extents for table SYSPROCBODY
- Re: Concatenate string in SQL update - Y2K
- Re: New NT Dynamic 4GL user
- Re: Environment INFORMIXSERVER
- Re: Read-ahead parameters
- Re: Number of extents for table SYSPROCBODY
- Re: Does informix is reliable?
- Re: difference between on-line informix and SE
- Re: DBSPACE
- Re: compiling esql/c code with c4gl?
- Re: 4GL Program Running In Background
- Re: create view as table unions - Syntax Errors?
- Re: I am back
- Re: Informix Decimals and ODBC
- Re: On-Archie or OnBar ??
- Re: On-Archie or OnBar ??
- Re: using libraries of sql llibsql.lib
- Re:
- Re: dbspaces for Temporary tables
- Re: Why do some oninit process's run as root?
- Re: SQL Newbies List?
- Re: DBSPACE size
- Re: DBSPACE size
- Re: nvl and shared memory
- Re: How to backup an instance of IDS?
- Re: Linux and Informix IDS ontape
- Re: Importance of L.Log Buffer When database has No Buff. Mode
- Re: Q: ontape -a to /dev/null
- Re: 7.3x vs 9.x
- Re: raw device dbspace size >2GB
- Re: Q: ontape -a to /dev/null
- Re: raw device dbspace size >2GB
- Re: INFORMIX and utilization of system resources on HP-UX 10.20
- Re: Aggregate SUM
- Re: Q: ontape -a to /dev/null
- Re: Q: ontape -a to /dev/null
- Re: Opinions on Informix
- Re: How to force a query to use a particular index ??
- Re: Referential constraints
- Re: Buffer writes
- Re: Create index very slow
- Re: Dbspaces and indexes
- Re: OnBar and IBM ADSM
- Re: Problem porting from AIX to Linux
- Re: Dbspaces and indexes
- Re: When are Temporary Files Required For: Order By
- Re: When are Temporary Files Required For: Order By
- Re: sqlexec???
- Re: Return code from infxalrm anf log_full.sh
- Re: Using optimizer directives in an esql/c program
- Re: Table design question
- Re: Table design question
- Re: Syntax error trying to formulate a sub-query
- Re: HPL V7.23 UC1
- Re: serial field on IDS and MS Access
- Re: need help with ODBC to Informix
- Re: DBCENTURY and 4GL and ISQL
- Re: How to force a query to use a particular index ??
- Re: serial field on IDS and MS Access
- Re: Reflection X and 4GL
- Re: Any one know this?
- Re: 7.2 talking to 8.2
- Re: SQL Editor and table Descriptions
- Re: 7.2 talking to 8.2
- Re: Multiplex Connection
- Re: tables in dbspace
- Re: How to find out tables in a dbspace?
- Re: changing size of logs
- Re: How to know the number of Informix Instances
- Re: How to know the number of Informix Instances
- Re: Baan/Informix Performance Issues
- Re: DBSPACETEMP & PSORT_DBTEMP
- Re: Fast Re-add referential constraint
- Re: Baan/Informix Performance Issues
- Re: Excessive number of oninit processes
- Re: Is Informix 7.2.3.UC11X3 is Y2K compliant
- Re: Functions in a insert statement
- Re: Why IDS-Linux is so slow?
- Re: large number of shared memory segments
- Re: Where are tables/indexes created ??
- Re: Logical Log Complete - Messages
- Re: SINGLE USER MODE
- Re:
- Re: NETTYPE setting give's a problem in no. of users
- Re: Why CURRENT is working differently in 4GL and store procedure?
- Re: isql vs dbaccess
- Re: Error -567
- Re: Informix on Linux
- Re: Informix on Linux
- Re: Looking for alternative for APB
- Re: 4GL on Linux
- Re: kaio problem
- Re: Page Size for an OnLine System
- Re: error 908,conerr -25555
- Re: Post + Pre Informix v.6
- Re: SQL Question
- Re: Year 2000 issues HELP
- Re: Disk Sizes
- Re: Informix Online for Linux
- Re: onmode -z problems
- Re: Doing case-insensitive searches
- Re: PDQPRIORITY and POWERPLAY (Impromptu)
- Re: Temp Table not clear after the informix session has terminated
- Re: Calling Stored Proceedures in 4GL
- Re: forcing index use with OWS/NT
- Re: Str Function
- Re: What's the coding UC, FC and UD ?
- Re: Monitor script
- Re: BAAN IV on IDS ??
- Re: What means: CPU poll threads exceeds 'NUMCPUVPS' NETTYPE 'name' ......?
- Re: Determining what database your connected to in a SP
- Re: DBSPACETEMP problem
- Re: get_fldbuf()
- Re: Date to Time conversion
- Re: Tables in dbspaces
- Re: get_fldbuf()
- Re: SERIAL and ODBC ?
- Re: 4GL: Decimal type manipulation
- Re: 4GL RUN command question
- Re: Startup Script Error
- Re: processor affinity
- Re: 25599 on Linux and Informix SE
- Re: syntax of select for a left join
- Re: Adding a Chunk
- Re: dropping temp TBLspace
- Re: Last day of month..
- Re: TUNING:aio parameters on AIX
- Re: Set index disabled/enabled
- Re: dropping temp TBLspace
- Re: #include is a foreign language
- Re: Dynamically adding shared memory segs
- Re: informix onbar onconfig parameters
- Re: 4gl question
- Re: Page cleaners
- Re: Dynamically adding shared memory segs
- Re: Informix tuning
- Re: Informix tuning
- Re: CPU vp total time
- Re: informix fraction
- Re: tuning questions
- Re: spell checker
- Re: rearranging chunks
- Re: blanks in LOAD-file
- Re: LOCKS
- Re: Year 2000 - code scanning ???
- Re: [Announcement] ontopofIT News & Views Site Goes Live
- Re: need a SELECT script.
- Re: BlobPage Size
- Re: Number of extents in an instance
- Re: Index Creation Questions
- Re: serial field functionality
- Re: NL Scoreboard as of 08:10 p.m. / Jul 30
- Re: Log info from sysmaster
- Re: Un-understandable Error Message
- Re: 18.2GB Hard Drive
- Re: 18.2GB Hard Drive
- Re: alter index
- Re: error 922
- Re: Shared Memory question - Abhay Mannur.
- Re: ODBC for the new SE 7.2 port ??
- Re: Union query
- Re: Y2K
- Re: error 254
- Re: KAIO and PDQ PRIORITY
- Re: Q:How to find list user sessions with database
- Re: Stupid question
- Re: onstat
- Re: Entering ' or " with informix.....
- Re: 4gl version 4 to 7 upgrade
- Re: [Q] String Concatination
- Re: Informix HP-UX kernel parameter recommendations
- Re: Problem with SYSPROCPLAN
- Re: What happen Informix?
- Re: Migrating to informix 7.23
- Re: Using INS & DEL keys with Informix 4GL
- Re: nr of processes in ol7.2 on aix?
- Who's standing on the list feed cable?? :-)
- Re: Informix Backups
- Re: how to?
- Re: Column Names Returned from a View
- Re: Problem with Intervals
- Re: Stored procedure taking too long.
- Re: Yahoo - Informix Revitalizes 4GL Application Development Too
- Re: Yahoo - Informix Revitalizes 4GL Application Development Too
- Re: Yahoo - Informix Revitalizes 4GL Application Development Tools
- Re: Is there a better way to prepare an Insert?
- Re: PDQPRIORITY AND PSORT_NPROCS: How do they work together
- Re: Yahoo - Informix Revitalizes 4GL Application Development Tools
- Re: client/server setup with 4gl
- Re: oninit failure
- Re: client/server setup with 4gl
- Re: Connection rejected - too many users
- Re: Update statistics question
- Re: initial extent is LESS THAN first extent size :WHY??
- Re: Timestamp Column.
- Re: DB 7.21 (HP-UX 10.20) hangs while backup
- Re: Problem with kaio
- Re: Update statistic question
- Re: Informix 7.3 new features
- Re: Insert triggers, is this a bug, is there a work around?
- Re: Opinion about IDS_PE
- Re: Onbar/Informix Storage Manager question
- Re: Question about KAIO
- Re: [Q] Select Problem
- Re: Optimizing..
- Re: production archive
- Re: URGENT:Q on Order of Update Stats
- Re: Deframenting a table too big for ALTER INDEX
- Re: Weirdness ??
- Re: Weirdness ??
- Re: Update Cascade trigger
- Re: Update Cascade trigger
- Re: Klingon Question.
- Re: sysmaster
- Re: Satisfaction with Informix
- Re: Compression with ontape
- Re: R$GL - pipe
- Re: run
- Re: How to start Informix online at boot time?
- Re: UNIX question
- Re: DD_HASHSIZE & DD_HASHMAX variables
- Re: Java for writing business logic?
- Re: We CAN compete with Microsoft! (and Oracle, by the way...)
- Re: Onbar -w option
- Re: How can I create DBSCAPES in 20GB RAW partition
- Re: PDQPRIORITY HIGH
- Re: Why Update Statistics separately
- Re: physical log space problem
- Re: 7.23 doesn't use tempdbs
- Re: Checking datatype of CHAR variable in 4GL
- Re: KAIO vps, and bufwaits
- Re: NVL in Informix?
- Re: Informix Directions
- Re: error 25560
- Re: Onmonitor question
- Re: Informix Directions
- Re: SCO Opensever 5 & Informix 5 SE Date Format problem ?
- Re: Prefixed table names
- Re: SCO Opensever 5 & Informix 5 SE Date Format problem ?
- Re: RDS Ver 4 - C compiler necessary?
- Re: backup logical-logs
- Re: 7.x Manuals
- Re: Installation Problem
- Re: Applying logical logs
- Re: Installation Problem
- Re: Informix 4gl pgm to reformat dates to Month dd, yyyy
- Re: Upgrading Informix from Online engine to Dynamic Server
- Re: Question About oninit
- Re: Upgrading Informix from Online engine to Dynamic Server
- Re: Strange QBE problem
- Re: Building a tree recursively
- Re: Update stats for 7.2x
- Re: Logical log backup - Why!?
- Re: Logical log backup - Why!?
- Re: row level vs page level locking is it more than marketing
- Re: Logical log backup problem
- Re: Gatewayed article surge
- Re: SQL: How to select first N rows?
- Re: fragmentation and sqexplain
- Re: Y2K Solution
- Re: DS_TOTAL_MEMORY & performance questions
- Re: Temporary Tables and SYSPTPROF. Questions
- Re: REQUEST SOME SITES FOR COMPUTER JOBS
- Re: Ontape Error
- Re: Ontape Error
- Re: CDI Reorg/Job Postings
- Re: Informix in the News!
- Re: Get Server Version, Programmatcially
- Re: Informix support of ONTAPE as cron
- Re: What's the problem with stored procedures
- Re: What's the problem with stored procedures
- Re: Q: Mirroring - what is the better way
- Re: Set explain use
- Re: What's the problem with stored procedures
- Re: SYSPROCPLAN locked using Stored Procedures
- Re: Q: Mirroring - what is the better way
- Re: Isolation Level
- Re: Job Postings
- Re: DBCENTURY and 4GL
- Re: IBM AIX Kernel parameter limitations
- Re: Question on the order of execution of UPDATE STATISTICS
- Re: Please do not send JOB postings to this user group
- Re: Backup DB ontape, fgl_xxx list and sqlcmd From Sam Leffler.
- Re: How to set insert cursor buffer size in Informix 7 ?
- Re: IBM AIX Kernel parameter limitations
- Re: Informix 7.1 [availability of SE on SCO]
- Re: Reader Utility....
- Re: Reader Utility....
- Re: 7.12 (Netscape LiveWire Bundle) vs. Solaris 2.5.1
- Re: Must be a DBSA to run this program
- Re: Reader Utility....
- Re: Overflow Distributions in Online 7.20
- Re: Triggers
- Re: in "ON KEY" block, display is not working, help?
- Re: Simple SQL question
- Re: Overflow Distributions in Online 7.20
- Re: Dbexport
- Re: Informix security questions
- Re: finding a databases dbspace
- Re: Setting up a Test Env
- Re: Alternative of NewEra
- Re: Finding dbs for table
- Re: SQL from command line capturing screen display.
- Re: Index on columns that have total of more than 255
- Re: Really Basic Question
- Re: About Informix Unleashed?
- Re: Year 2000 Compiler Version ?
- Re: NEWERA THE END? --- are you sure?
- Re: 4GL Calling Stored Procedure ?
- Re: ACE Report Question #2
- Re: Need 4gl to Oracle PL/SQL conversion tools
- Re: Shared Memory Initialization
- Re: NEWERA THE END? --- are you sure?
- Re: large indexes
- Re: LOCKING problem
- Re: help with shared memory error
- Re: Looking for good Books on Informix
- Re: Remote tape Help.
- Re: Old fat guy from idaho returns
- Re: Ascii 12
- Re: Cannot fork a virtual processor
- Re: Exit status of onstat
- Re: More memory, or more processors
- Re: Informix crashing UNIX on HP
- Re: Structure of a table
- Re: Operating system error
- Re: Operating system error
- Re: Informix crashing UNIX on HP
- Re: Limiting number of rows in result sets
- Re: Limiting number of rows in result sets
- Re: DBCENTURY
- Re: return value from RUN-command (4GL)
- Re: Informix Software is Finished...
- Re: DBCENTURY
- Re: Year 2000
- Re: time delay in *.sql file
- Re: OnLine 7.20 problem
- Re: 4GL monitoring program
- Re: Millenium Problems
- Re: Error 208: Shared memory problem
- Re: How does one count free logical logs in 7.23?
- Re: Online 7.x on IBM uni-processor
- Re: Changing Table Ownership
- Re: Next Extent Calc.
- Re: Installing 4GL
- Re: Back up question
- Re: Next Extent Calc.
- Re: INFORMIX 5 : is there a SQLHOSTS file ?
- Re: Baan and Internet
- Re: Installing 4GL
- Re: Online 7.x on IBM uni-processor
- Re: Is Informix v7.23 good?
- Re: Is Informix v7.23 good?
- Re: Is Informix v7.23 good?
- Re: Informix/Oracle and Baan
- Re: Chunk really full??? Puzzling . . .
- Re: Informix 7.1 on SCO OpenServer 5
- Re: Data type problem
- Re: Data type problem
- Re: Update Statistics - 7.23
- Re: 4GL color
- Re: 4GL and Stored Procedures
- Re: Row and page locking
- Re: Aix - Informix performance
- Re: Is Informix v7.23 good?
- Re: <No Subject Supplied>
- Re: Is Informix v7.23 good?
- Re: Update Statistics - 7.23
- Re: Finding version number at runtime
- Re: Pls Help ... Urgent
- Re: DB recovery using ontape
- Re: Outer Join Syntax - Quick Question
- Re: PDQ Not working
- Re: dbexport brain-dead?
- Re: blobspaces
- Re: Ontape won't change logging
- Re: Infirix Online Ver.7
- Re: Marking a DBspace as down
- Re: replication & blobspaces
- Re: Amount of free log space
- Re: Optimizer Flaws in 7.23 - Simple example
- Re: Construct clause in 4GL
- Re: Disk Layout
- Re: Ontape
- Re: onunload/onload - multiple dbspaces
- Re: Transaction log not defined !
- Re: Opinions Wanted: 4GL or New Era??
- Re: Printing (file io) from Informix SPL
- Re: Subqueries and numeric to character conversion problem
- Re: Another fillfactor question
- Re: need jdbc help!!
- Re: Backup Devices
- Re: help: what does this error mean?
- Re: Greetings From San Francisco!
- Re: Any Way to Defer Triggers?
- Re: Error -581 Informix SE 5.02
- Re: I-Net = I-Connect ???????
- Re: INDEXING large tables?
- Re: Debit / Credit SQL Output
- Re: Informix character type- URGENT
- Re: Meshing two databases
- Re: Locking problem in INFORMIX ONLINE 7.20. UC2 -Reply
- Re: Simple Delete Gets Complex (What if delete becomes modify???)
- Re: Meshing two databases
- Re: Temp table location?
- Re: Informix and NOAGE
- Re: Help with Termcap for Wyse 50?
- Re: ***** Interesting Resource Permission Problem *****
- Re: fillfactor
- Re: Check whether in transaction or not
- Re: Informix Reference Books
- Re: ace syntax
- Re: Use of Domain/Foreign Keys
- Re: Accessing remote tape drive
- Re: SET ROWCOUNT
- Re: How to limit rows selected?
- Re: Retrieve current connection
- Re: Informix Certified Professional
- Re: default
- Re: Accessing Online with NIS.
- Re: Accessing remote tape drive
- Re: Accessing remote tape drive
- Re: Accessing remote tape drive
- Re: Q:Auditing Infx 7.1OnLine, To capture sequence of transactions.
- Re: Product Version and SYSTABLES version value
- Re: Actual Used space
- Re: List Inernet Address and Crystal Reports with Roles
- Re: Actual Used space
- Re: SMP & threads for SQL queries
- Re: SMP & threads for SQL queries
- Re: How to do it w/ "make" ?
- Re: position of VARCHAR in the table
- Re: Actual Used space
- Re: Actual Used space
- Re: Drop db spaces in 7.13
- Re: Informix Rumours Page at www.iiug.org
- Re: Informix Ring Menu - Before Menu Option
- Re: Article Summaries - Re: PRESS: Informix in the News
- Re: Re Where != and NULLS
- Re: PRESS: Informix in the News
- Re: hyperhelp question
- Re: Change of Logging Status: Implications?
- Re: TEXT data type usage
- Re: Accessing New Era DLLs from external sources.
- Re: Trapping home and end keys in 2.1
- Re: SE and SQLCA question
- Re: Informix Message Log
- Re: Trapping home and end keys in 2.1
- Re: ONLINE 7.1 SEMAPHORES and MSG-Q
- Re: Trapping home and end keys in 2.1
- Re: ? Informix Error 397
- Re: Stored Procedures or Prepared 4GL?
- Re: SQL Exists query in SPL If
- Re: help: set explain on
- Re: boolean/binary datatype
- Re: Wingz 2.1 spreadsheet at MacWorld Boston!
- Re: SET EXPLAIN
- Re: command line instead of isql
- Re: CURRENT date precision
- Re: Which is Faster ? CALL or RUN PROGRAM
- Re: Viewing existing lock mode
- Re: Problems with installing on RS/6000 with AIX 3.2.5
- Re: Problems with installing on RS/6000 with AIX 3.2.5
- Re: Help Needed with SCO termcap for Informix 4gl colour applications
- Re: commas in money field
- Re: Online 7 with previously installed Informix SQL with Online 6
- Re: Input fails when on key calls function that opens Window.
- Re: copy database structure and contents
- Re: Video/Image database
- Re: Online 7 with previously installed Informix SQL with Online 6
- Re: commas in money field
- Re: Input fails when on key calls function that opens Window.
- Re: Informix 7.1.2.UC1: LRUS in /usr/informix/etc/onconfig
- Re: String Concat in SQL?
- Re: The Next INFORMIX party Was: Update on C.D.I gatherings....
- Re: Anybody Knows The Black Magic Behin SPL Performance?
- Re: ODBC & Client Access
- Re: Help: Copy tables and indexes to another user
- Re: hanging while loading rows???
- Re: Help: Copy tables and indexes to another user
- Re: ERROR 565
- Re: hanging while loading rows???
- Re: Set transaction isolation level read uncommitted?
- Re: test
- Re: The Next INFORMIX party Was: Update on C.D.I gatherings....
- Re: Number of Rows in a Select --- How?
- Re: What happens when ?
- Re: US-NC-704-INFORMIX 8,Advanced SQL/ASQL-WSI
- Re: Table Restore
- Re: a comparison of different databases
- Re: 2 CPU VP's
- Re: name I0000A95A_0C8866C1 .. been used
- Re: Ontape Archive Solution Needed....
- Re: Update on C.D.I gatherings....
- Re: Stopping On-line v5.x from a command line
- Re: copy database structure and contents
- Re: Informix on RAID-5
- Re: 2 CPU VP's
- Re: Informix 7.1.2.UC1: LRUS in /usr/informix/etc/onconfig
- Re: a comparison of different databases
- Re: Do null columns take up space?
- Re: Informix 4GL to COBOL ?
- Re: Informix 4GL Bug Impacting Datetime Fields
- Re: Do null columns take up space?
- Re: a comparison of different databases
- Re: table extents cleanup
- Re: RA_PAGES and RA_THRESHOLD Defaults
- Re: a comparison of different databases
- Re: Informix 4GL Bug Impacting Datetime Fields
- Re: Renaming DBSPACES or their target chunk files...
- Re: Grouping problems in 4GL report (4.1)
- Re: reasonable checkpoint interval
- Re: Anyone display different colors in PER form screens?
- Re: High numbers of buffer waits in OnLine
- Re: Backup Log File