Martin FuerdererBio
Threads
- SPL procid=0?
- Creation of another IDS instance
- Logical Log Sizing
- Cannot find sysadmin:ifx_setupdwa function
- Experience with "iReplay" tool from Exact Solution (2 messages)
- OAT, StartApache and libexpat
- Re: RE: Dev server restore fails
- IDS 12.10 on HP-UX- DS Total Memory
- ON-Bar database server is dismissing the logical
- track session of memory segment
- Some help around ontape restore errno = 2
- Informix 12 Unicode (2 messages)
- System Or Internal Error InterruptedIOException
- Informix/Oracle
- IDS Migration from 7.3 to 9.4 question
- Onbar Backup
- DBA Demand (2 messages)
- Cannot insert the utf8 data into database
- External tables not reading all rows
- Question on IWA Requirement
- a problem with backup a logical logs
- Trouble with dbexport/dbimport from Windows to Uni
- Performance Tuning Discussion
- DB_locale or local naming convention
- Informix Warehouse Accelerator : user informix can
- ILS utf8
- IWA: Error loading datamart (2 messages)
- ontape question
- Multiple port configuration in the sqlhosts file
- Re: Summary: Error on IWA initialization:Assert SE
- Re: Restore + Logical log - caution (2 messages)
- Re: Restore + Logical log - caution (2 messages)
- 11.5 UC7E crashes
- drop CPU VPs....
- oncheck -pe ....... ?
- onbar -r -l
- Informix Warehouse Accelerator Prerequisites
- How to check what/where is the culprit of slowdown
- Which .Net provider, and where?
- Listener thread not starting
- Backup Options for Informix
- Avoid use of logical logs during mass DELETE
- Informix error -465 No more memory for locator buf
- compression on datetime data type
- RE: Smarter Questions for IBM
- Smarter Questions for IBM
- Informix Warehouse Accelerator : Problem with a se
- Informix Warehouse Accelerator : Memory usage, nec
- Informix Warehouse ACcelerator : Problem with the
- Snapshot Technology
- Re: Yahoo! Answers - Web host offering IBM Informix?
- Question about STMT_CACHE
- informix backups
- Bloody ISM again
- Locking in UFS
- ON-Bar parallelization
- informix dropping idle connections
- Ontape -a
- Backup Permissions
- Re: Question regarding restore of a full (but not "Whole-system") onbar backup
- Question regarding restore of a full (but not "Whole-system") onbar backup
- Re: Silly question about backups of live systems...
- RPC errors
- shared memory size limit on 32-bit vs 64 bit IDS
- Re: Physical restore failed
- Why does logical log backup runs after onbar -b -L (2 messages)
- soctcppoll and soctcplst
- How to delete logic log backuped before 30 days
- Re: Restores
- storage manager options
- Re: How much is Informix stock worth today?
- onpload file format
- IDS 11.5
- Restoring a dataspace
- Connecting to Informix DB on another UNIX server
- ARCHIVE ERROR: init_archive()/alloc_sb_preimage() (2 messages)
- No able to restore.
- Re: Imported Restore with TSM and 2 engines with same DBSERVERNAME
- Re: Imported Restore with TSM and 2 engines with same DBSERVERNAME
- How to check which chunk is associated to a dbspac
- Many sessions in IDS 7.31 cause problem!!
- onbar Level 0 backup question
- onbar
- onbar backup to file restore from file
- Encryption in ontape for version 11.5
- onbar problem
- float precision ...
- onbar backup exited 151
- Re: Re: onbar -b -L 0
- ontape -s to local directory on UNIX (2 messages)
- Logical logs backup (3 messages)
- Instance Ignoring Onmode Commands
- Upper Limit on Extents
- HDR Primary and Secondary on different Versions
- Onbar Issue
- LOTOFILE Function
- IDS11.50.FC3 backup sequencing (2 messages)
- Help on onbar
- Problem of restore
- need to backup the individual database
- Ontape to backup Logical logs - Query
- External Restoration (2 messages)
- PIT Restore from directory
- Query :- Parallel ontape for logical logs
- two separate versions of IDS on same UNIX machine?
- IDS-9.4 FC6 (2 messages)
- ODBC connection failing
- ontape -r suddenly very slow
- Re: Logical Log files MISSING
- space used by physical logs
- Download IDS 9.4 Developer Edition (2 messages)
- Virtual Memory Segment Filling Up
- Logical Log files MISSING (4 messages)
- Informix Storage Manager ISM
- onmode -F is really working, or not???
- ontape backups to disk under 9.4?
- XBSA function failed to attach shared memory
- Logical log restore using directoy feature
- copying instance
- Informix on Red Hat 6
- How to use recycle in ISM
- Test Restoration failed (2 messages)
- ISM volume mount problem
- Re: ontape restore error
- Re: Raw Device IO Error
- Error -244
- Directory Feature for Ontape Backup
- Re: External Backup without blocking the database
- Segmentation Fault
- Analysis of activities during checkpoint.
- ontape restore on IDS 7.31
- DB Maintenance
- Using log_full.sh for running ontape -a
- Backup and restore from a named pipe with ontape
- Simple logical log question
- oninit process of IDS 11.5
- Symbol resolution failed
- Info req "ontape -a backing up of logical logs" (4 messages)
- Re: archecker question
- Managing IDS in IBM HACMP environment
- Re: load 11.50.fc1.64bit ontape L0 backup on 11.50.uc1.32bit server
- OAT or Server Studio for Apple OS X?
- Re: Can Disk mirroring/db snapshots replace the usage of taking database backups? (2 messages)
- Error -674 Routine (ifx_allow_newline) can not be
- db/log backup failure
- NUMAIOVPS and KAIOON (2 messages)
- Informix database virtualization
- Re: Why you can't trust IBM when it comes to committing to Informix.
- ontape -r -t STDIO Level 1 (2 messages)
- Onbar and LTAPEDEV (2 messages)
- RE: iDS-On-iPhone
- onbar restore blocked on checkpoint
- Restore one chunk
- RE: Beyond funny
- Can only allocate 4 extents
- Trying to restore a level 0 backup to a different, (3 messages)
- way to determine success of Lev1 ontape backup?
- after delete of rows is space immediately availabl
- Point in time restore with archecker
- Architcture question (2 messages)
- Re: esql compile error. esql[952]: cc: not found.
- FYI: IDS and Gaming
- using onbar from two different instances
- Logical logs backup to disk
- Informix backup fails.
- symbolic link for restore
- Re: ODBC and OLEDB with PAM support?
- Question: IDS restore script (ontape)
- LPAR question
- Level 0 archive ABORTED.
- Re: upgrade ifx 10 to 11 via ontape L0
- Error in ontape
- ontape,onbar, HDR,ER-Which tool to use?
- IDS debugging doc?
- How to Setup IDS for all IPs (2 messages)
- Informix Cluster HDR and Hearbeat2 (2 messages)
- ONBAR not working
- directing onbar to disk?
- Level 0 to a file.
- Pam for encrypt password
- -668 syntax command cannot be executed.
- Running scripts within SQL
- What is ids11 new function RSS for?
- CP1252?Q52=65=3A=44=62=73=70=61=63=65=73=20=79=20=
- Re: Kill Update Statistics
- SQL Server sp_help alternative in Informix Server
- WARNING: BAR_TIMEOUT Storage Manager Progress may (2 messages)
- How to use PAM authentication on IDS 9.40UC7 (2 messages)
- Re: Onbar backup using Tivoli Storage Manager
- Data Base Reboot
- HDR Secondary mode Log transfer handling
- -956 error message while HADR IDS 10 UC4 (2 messages)
- BAR_MAX_BACKUP - not spawning parallel threads
- Re: Strange behaviour with ISM
- Making backup during perpetual roll forward
- Restoring Level 1 Backup ONLY - INFORMIX 9.4
- Re: Lazy IDS Onbar Backup
- Re: Lazy IDS Onbar Backup
- Recovering individual dbspaces
- Re: Informix patches?
- Lazy IDS Onbar Backup
- Data Protector and Informix
- oncheck -cc: ISAM error: record is locked
- upgrade from IDS 7.31 to 11.10
- Commvault log backup failing
- Re: Online 5.0 archive/tbcheck issues
- Informix Instance Crash
- Re: Ontape: problem with restore from 0-archive - Log File not found
- Re: Ontape: problem with restore from 0-archive - Log File not found (2 messages)
- Fault backup LOGs
- Re: Should I wait for IDS 11?
- listener-thread: err = -27001: oserr = 0: errstr = (2 messages)
- Using onstat -m -r Issue
- IDS down while log back. is it a bug?
- onmode -r on AIX?
- RE: Confused engine: No SHM segments but thinks it is quiescent
- Confused engine: No SHM segments but thinks it is quiescent
- execute permissions
- Re: Blocked:CKPT DYNAMIC_LOG
- HDR Transaction
- IDS authentication question
- Re: IDS on IBM zSeries and Linux
- configuration problem
- Adding a Chunk
- Re: onmode -Y
- Re: help with hp loader errors
- Problem Connecting Database (Sahred Memory service
- Re: help with hp loader errors
- Re: CSM Question
- archecker problem with IDS 10.0 & Linux RedHat 4.4
- Re: Backup problem
- Re: Out of Box Experience for Cheetah.
- Re: Out of Box Experience for Cheetah.
- Re: Commands to enable and disable DATABASE LOGGING
- Re: Understanding LDAP or MS Active Directory authentication and Informix
- Splitting logical logs
- simulation problem
- IDS 9.4 and On-Bar
- Re: Bizarre sysmaster/IDS 10 problem (2 messages)
- XBSA client/application
- Informix backup & restore
- Locale setting
- Re: Fwd: archecker return codes
- Migrate DB
- SHMTOTAL (2 messages)
- Veritas Net Backup : on-bar IDS 10.0 AIX 5.3
- archecker unsupported in IDS 7.31?
- Problem on IDS 7.31 with Raw Device and SCO
- apply TX logs after data migration
- Re: Senior Oracle DBA now Learning Informix by Request of Company:IThought Informix was Dead?
- onbar log backups aborting w/TSM
- Level 0 archive info. from onstat
- Logical log backups (2 messages)
- Re: oninit -i: passwd problem and error in buildin
- Log restore failing
- Re: return code for onbar backups
- Re: return code for onbar backups
- IDS 9.40 32bit/64bit - Backup&Restore question
- onmode -ky hangs
- Informix 10 & NetBackup 6 (2 messages)
- Re: behaviour of ontape
- Re: behaviour of ontape
- Re: Shared memory connection error.
- Re: Insider #75: Highlights: IBM Information On Demand 2006, TheNextInformix IDS Release...
- Re: Error on starting instance of IDS 10
- RE: Insider #75: Highlights: IBM Information On Demand 2006, TheNextInformix IDS Release...
- Re: OnTape to Tape and Disk
- Re: OnTape to Tape and Disk
- Database consistency with HPL
- ontape -r
- ontape could not write log tape error is coming
- Problem with 9.3 Onbar backup (2 messages)
- Re: onbar without storage manager?
- Re: IDS on Intel Solaris
- IDS 9.40 upgrade
- Re: select * from (select * from bob) and other easy stuff
- Drop a database from a script
- Re: speed up onspaces utility
- dynamic server 9.40 version ??
- Informix backup using tsm on linux
- Informix issue in IBM http server
- Informix
- CKPT REQ stops ontape -r recovery
- Re: Table Creation on Primary Server
- Question about Keep-Alive Option
- Re: truncate table stmt question
- Re: Restore on different version
- Number maxim of concurrent conexions (2 messages)
- Onbar problem (3 messages)
- OnBar
- onbar restore problem
- Re: SNAP & SAN
- Re: how to include header file in Makefile
- cpu-vps and number of physical cpus (2 messages)
- SNAP & SAN
- -951 IDS 10 on AIX 5.3 when password set to expiry
- restoring just from logical log tape
- korn shell executed using stored procedure....problem :(
- Conceptual Ontape Question
- Re: Question about archecker
- Re: Upgrading to version 10 ontape question
- IDS Crashes with LDAP on Solaris 10
- Re: Upgrading to version 10 ontape question
- Re: Dumb DBA mistakes
- problematic multiple instance
- Re: Maxconnect
- Re: ontape restore problem
- RE: ONTAPE verification - was RE: anybody using Archecker with Onbar ?
- Re: anybody using Archecker with Onbar ?
- Re: Multiple Informix Instances with 9.4 UC4 version
- Multiple Informix Instances with 9.4 UC4 version
- OnBar error.
- Onar failure
- Informix and LDAP (2 messages)
- initialization rhead struct failing
- Re: Thoughts on Logical Log use requested
- Help Archive Failed !!
- Unix fFlat file to informix table
- /usr/informix/bin/onbar[84]: 22716 Memory fault
- dbimport problem...
- page size of an existing dbspace
- Question: onbar and onstat -g ntu or onstat -g ntt
- Restore Problem
- Re: MaxConnect
- Re: MaxConnect
- Informix Storage Manager ISM
- How to recover a data base
- RE: flagship sunk
- Creating XML file in Informix.
- Shared Memory challenge on AIX 5.1
- What advantages will 64bit give me?
- get version informix
- RE: Automated Continuous Log Backups?
- RE: Automated Continuous Log Backups?
- Re: How to get the Status history of the backups
- Re: Some vital information on ISM
- error on onbar
- RE: Some vital information on ISM
- help : i can't access to my info
- RE: Some vital information on ISM
- RE: IBM URLs (http://www.ibm.com/ vs.
- RE: IBM URLs (http://www.ibm.com/ vs.
- Re: IBM URLs (http://www.ibm.com/ vs.
- Re: MULTIPROCESSOR settings on a multiple CPU server with
- IBM URLs (http://www.ibm.com/ vs. http://www-306.ibm.com/)
- Re: Need Help with recovery of 7.31
- Re: Informix Error -626 -155
- Re: Fw: Informix compilation error
- RE: increase file limit 2gb for IDS 7.31 ontape -s -L 0 with
- RE: increase file limit 2gb for IDS 7.31 ontape -s -L 0 with
- Mixing Storage Managers with onbar
- Re: Anyone here EVER gotten Kerberos authentication working
- Re: Anyone here EVER gotten Kerberos authentication working
- processor affinity (2 messages)
- Re: Insider #65: Highlights: IIUG Board of 2006 elections,
- Re: imported restore with ISM
- Re: IBM & Informix
- Re: Connecting (IConnect) Solaris machine to a Linux server
- Re: ER between different versions
- enhaced secury problems
- Re: IDS 10.0 32-bit and PAM
- Re: Configuring remote tcp connections.
- Re: IDS 10.0 32-bit and PAM
- Re: Which port is Informix listening?
- Re: a how can I do this in Informix question
- Re: onbar -r / 760 Error parsing bootfile ixbar.0
- Onbar - URGENT!!!
- Re: Network Driver Cannot Open Network Device!!
- Re: External backup/restore - an idea - comments please
- Re: Oninit from cron leaves engine in permanent fast recovery
- Re: External backup/restore - an idea - comments please
- Re: Copy more than one instance on a single tape in Informix
- Re: Could not bfget in Informix IDS 7.31
- Re: dbexport(working) / dbimport (not working) using named
- Re: out-of-support IDS crashed
- Re: cyrillic sort order, ru_ru problem
- Re: Database Backup/Restore using Informix IDS 7.31
- Re: cyrillic sort order, ru_ru problem
- Re: Database Backup/Restore using Informix IDS 7.31
- Re: unable to attach to shared memory
- Re: Informix/TSM Point In Time Restore
- RE: truncate table
- Re: Assert Failed: Page Check Error in bfput
- Re: truncate table
- Dynamic Logical Logs
- Dbaccess error followed by system hang
- Re: Logical log backup with onbar acting strangely
- Re: FW: Query
- RE: SHMBASE 0x44000000
- Re: Client host or user is not trusted by the server
- Re: onbar backup error on informix
- Re: How to Restore a unique table from an ontape archive
- Re: HP-UX to SCO
- Re: Database Character Sets
- description of ixbar file?
- Re: ontape vs onbar
- Re: ontape vs onbar
- Re: Strange Lockups on IDS 7.31.UD8
- Incorrect password or user ERROR is not known....
- Re: Strange Lockups on IDS 7.31.UD8
- Re: Need help to empty data in chunk before drop it.
- Error 951 in IDS 9.4 (2 messages)
- Re: Disk Partitioning In Sco Openserver
- Re: Not in transaction SQLException
- Re: XBSA Error (BSAInit): An unspecified XBSA error has occured:
- Re: XBSA Error (BSAInit): An unspecified XBSA error has occured: 96
- Re: Enough of the "DB2" thread, let's talk about Fragmented Tables
- Re: No future for DB2
- Re: Disappearing of oninit and onmode excutable file
- oninit error ..
- Re: Informix Problem - Please Help Urgently
- Re: IDS 7.31 UD8 on Linux SUSE SLES 9 ?
- Re: Fw: Informix Failing to Come Up
- Help~~ About .cpi
- ontape problem. pls help
- Re: List of Informix Versions X OS
- Re: A strange file in ism
- Process exited with return code 142: -logical logs
- Re: Measurements: (was: Raw vs. Cooked files)
- Re: Measurements: (was: Raw vs. Cooked files)
- Re: Reliability System for Informix DB
- Re: Informix maintenance
- Measurements: (was: Raw vs. Cooked files)
- Re: Help:informix database backup/restore with netbackup agent.
- Re: Ontape error help.
- Re: What is savegrp?
- Re: "ontape -p" segmentation fault
- Re: Onbar and Storage Manager Backup to different server mpossible?
- Re: Informix oninit, and GLIBC_2.0
- Re: Incremental queries?
- Re: error 952 in sqlexecd with SE 7.24 ond SuSE 9.3
- Re: OT: verboten WAS: Insider #59: IDS Express
- RE: IDS Next Version - features wanted.
- Configuring ISM/OnBar to backup to disk
- Re: informix restore
- Re: IDS Next Version - features wanted.
- Re: Was XPS (now: IDS and James Bond ;)
- RE: UK Informix meeting...
- Re: informix restore
- Re: Was XPS - now a debate about the competition to Informix Dynamic Server
- RE: UK Informix meeting...
- Re: informix restore
- Re: Informix backup - questions
- Re: long transaction job then aborted with the following error number 458
- Re: ISAM error: illegal argument to ISAM function
- Re: Raw vs. Cooked files
- Re: Fail Level-0 backup with onbar
- Re: Composite index
- RE: on bar procedure
- Re: Alta Disponibilidad
- Re: Alta Disponibilidad
- Re: load a table includes 350 000 records
- IDS and TSM
- Re: Hel p on onbar -v -w
- FYI: Dual Core Chips and pricing for IDS
- HPL problem
- Re: Server won't initialize
- from IDS 9.4 to IDS 10
- Re: connect to database error
- Re: connect to database error
- Re: Hanged INFORMIX connections
- Re: Hanged INFORMIX connections
- Re: Solaris memory management
- Re: Solaris memory management
- Re: install IIF_9.40.UC5.linux_tl.cpi to LINUX frdora 2 ONINIT problem
- Re: install IIF_9.40.UC5.linux_tl.cpi to LINUX frdora 2 ONINIT problem
- Re: install IIF_9.40.UC5.linux_tl.cpi to LINUX frdora 2 ONINIT problem
- Re: Using 'kill -9'
- Re: Error -952 on Debian (7.x WE)
- Re: Using 'kill -9'
- Re: Error -952 on Debian (7.x WE)
- Re: install IIF_9.40.UC5.linux_tl.cpi to LINUX frdora 2 ONINIT problem
- Re: how to perform the 100 GB capacity database backups???
- Re: how to perform the 100 GB capacity database backups???
- FYI: Re: Top 10 reasons to upgrade to Solaris 10
- FYI: Re: Top 10 reasons to upgrade to Solaris 10
- Re: ONBAR backup with only 1 tape drive.
- Re: ONBAR backup with only 1 tape drive.
- Re: NFS mounts
- Re: NFS mounts
- Getting a List of Users Connected to a DB
- RE: IDS 9.40: Logical Logs - how do I direct to /dev/null
- RE: IDS 9.40: Logical Logs - how do I direct to /dev/null
- Problem with dbimport
- Re: About Error 1829 !
- Re: About Error 1829 !
- Re: Another Permissions question
- Re: Another Permissions question
- Re: Informix MaxConnect
- Re: Informix MaxConnect
- Re: ISA on Suse Linux error
- Re: ISA on Suse Linux error
- RE: Tape capacity planning?
- RE: Tape capacity planning?
- chunk access
- RE: Tape capacity planning?
- RE: Tape capacity planning?
- Re: Onbar backup problems
- Re: Onbar backup problems
- Error starting IDS
- Re: Onbar backup problems
- Re: Onbar backup problems
- Re: Onbar backup problems
- Re: Onbar backup problems
- Re: informix + pam on linux
- Re: informix + pam on linux
- Re: ontape -p produce "Segmentation Fault" (IDS9.40UC5 on Solaris)
- Re: ontape -p produce "Segmentation Fault" (IDS9.40UC5 on Solaris)
- Re: ISA says OFFLINE
- Re: ISA says OFFLINE
- Re: ontape -l tape number always 1? (IDS9.40UC6 on Solaris)
- Re: ontape -l tape number always 1? (IDS9.40UC6 on Solaris)
- DBAccess Replacement
- unlocking locks
- Writing a message from dbaccess
- Re: Informix Parallel Backup Question
- Re: Informix Parallel Backup Question
- Re: raw devices in linux (O_DIRECT)
- Re: raw devices in linux (O_DIRECT)
- IDS Installation error - Urgent
- Re: IFMX_CleanConnForPooling error in Client SDK 2.81
- Re: RE: Gurus
- RE: IDS 7 on Solaris vs. Linux
- Re: IDS 7 on Solaris vs. Linux
- RE: Restoring ontape archives between 32 bit and 64 bit versions
- Re: onmode could not block server. (Why?)
- Re: On Informix Virtual Segments - SHMADD/SHMVIRTSIZE
- Re: Restoring ontape archives between 32 bit and 64 bit versions of
- Re: onmode could not block server. (Why?)
- RE: Informix and SQL Server
- Re: Two different Versions in the same server.
- Re: HDR on Informix
- Onbar level 0 backup failure
- Re: alarmprogram.sh
- oninit Prcess in Linux Environment,
- Re: oninit process
- Re: Multiple informix installations.
- Configuring CPUVP's in an IBM LPAR environment
- RE: Restoring a level-1 backup at a later date?
- Re: how do you know indexes have been fragmented
- Re: Onmonitor changes from the command line
- Re: fetching from tempdbs
- Could not fork a virtual processor: errno = 12
- Re: What are the definitions to the fields in an ixbar file?
- ontape restore taking time
- RE: KAIO
- RE: OPPORTUNITY TO EARN QUICK AND LEGAL MONEY!!!
- Re: Archive failed - DBspace is disabled.
- RE: KAIO
- Re: Parallel index build....(how much tempspace)
- Re: KAIO
- -25572 Network driver cannot bind a name to the port.
- Re: sysmaster slow
- RE: Parallel index build....(how much tempspace)
- Re: KAIO
- on-Bar & ISM
- Re: i have the following problem
- RE: Lock table overflow
- Re: Lock table overflow
- oninit: Not enough room in ROOT DBspace.
- Page
- Update statistics and distributions
- Re: 64 bits
- What is the quickest way to populate a dev inst.
- Re: DBEXPORT failed with *** prepare unldobj & 201 - A syntax error
- RE: Re: how do you convert from hex to integer using SQL ?
- long restores
- Re: Informix on AIX (newbie).
- Re: Informix on AIX (newbie).
- Re: Informix on AIX (newbie).
- Re: Informix on AIX (newbie).
- Re: Informix on AIX (newbie).
- Re: Informix on AIX (newbie).
- Re: Informix on AIX (newbie).
- Re: Informix on AIX (newbie).
- Re: Onbar - some advice please
- RE: Pagesize question
- Re: Informix and RAID
- Questions in sysmaster stops new sessions
- Error numbers 25572,25574, 27001
- Re: ontape -s to disk
- Re: SET DBSERVERALIASES
- Re: Checkpoint altos
- Re: informacion de los LOGS
- Re: RE: ontape -s to disk
- RE: shmget: [EEXIST][17]: key 52584801: shared memory already exists
- Re: RE: ontape -s to disk
- Re: Tuning of a query...
- Week of year
- backup strategy using HDS - shadow image, true copy (2 messages)
- OnBar & ISM
- LDAP validation
- Restore from Level 0 Backup
- Error initializing the engine
- Decoding of Encoded Values in System Tables
- Archiving Table
- ontape restore sleeping
- encryption functions
- ISM Cannot Process DBSPACES that are 2GB or Greater in Size
- 179: ISAM error: no free disk space for sort
- Ontape/logical logs
- Informix Log Archive issue
- Logging Sql statements
- Cooked vs RAW
- unable to load locale categories
- row modifiction time
- Assert Failed: Rowid 0x2101 not found for delete
- Allocating memory segments without apparent reason
- IDS & Kerberos
- Information on Log Backup (2 messages)
- Backups
- multiple userthreads per session
- How to repliacate device failure ?
- cannot accept connection to the port
- Sizing a database
- question about mirroring logical logs
- IDS 7.31 UD1 vs Solaris 8
- high buffer wait ratio
- Cross-host restore problem
- HDR setup problem
- Relationship btw Tables?
- TEMPDBSPACE HELP
- Btree Index Level
- Whats the best way to export an empty database?
- Cooked files vs. raw partitions
- Off-platform SDK
- Migration to 9.4 (2 messages)
- IDS 7.31UD6W8
- oninit process consumes memory
- Re.32/64 bits
- Write Logical Logs To Disk
- DBACCES error -952, SCO unix
- Is Sysmaster update possible??
- Any help on this would be great !
- Sysmaster table / field that stores "pages used"?
- drop a column
- Waiting for next logical log file to be freed
- Segmentation fault error
- Threads waiting on buffers
- ISM GUI
- Informix 7.23 and 7.24 on Solaris ?
- Onbar
- Network driver bind issue
- Help Quick - ONTAPE (is my backup still good)
- Backup/Restore (3 messages)
- Is there recovery from this?
- sysmaster info
- Re. Indexes
- onbar
- sysuser database (2 messages)
- Re: ISD 9.4 ISM question
- Onbar Backups on 9.4
- Extents and tables
- RE: backups
- logical log recovery problem
- onbar error on openserver 5.05
- HDR
- OnBar restore dbspace order
- Error in install script of the IDS 9.40 Demo
- -27001 error
- Backupedge
- Urgent:Error No. 136
- Installing ICONNECT on IDS 9.21.UC4/RedHat 2.4.18
- Server won't start (3 messages)
- Archive ABORTED
- RE: ontape command
- mt_shm_init: can't create resident segment
- RE:informix log backups
- Help with Error 25590
- raw disk to cooked files
- Moving informix to a new system
- Long transaction problem!!
- Upgrade from IDS 7.3.1 UC5-1 to UC6.
- Problema en =?ISO-8859-1?Q?instalaci=F3n_sobre_Windows_200?=
- Maximum server connections 0
- Informix Onbar backup errors utilizing Omniback
- onbar -r -w -p erroring out
- Onbar Imported Restore using ISM
- RE: regarding restore using ontape
- help to bring chunks off-line for recovery
- Meaning ISAM CODE
- Re.systables.
- Cause of long transaction? (2 messages)
- -27001 Read error occurred during connection atte
- reg: configuration of ONBAR
- HDR and countinuous l.l. backup
- reg: extent size (2 messages)
- hdr not working (2 messages)
- Fatal error asfcode = '25507'
- "Unload to" question
- Error 1008
- Informix ISM Bootstrap Information
- IDS versions
- ERROR -236
- Backup scripts
- Cold restore : salvage logs
- Fwd: Re: How to Reclaim Space in the chunks
- Problem limited connections.
- Question on restore using ISM
- Re: Fast Recovery (CKPT REQ) mode
- Informix 7.3 restore question.
- Advice sought